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statutory exemptions (5 U.S.C. §§ 552(b)(1-9)). Further, section (b) of the FOIA, which 
contains the FOIA’s nine statutory exemptions, also directs agencies to publicly release any 
reasonably segregable, non-exempt information that is contained in those records. 
 
Exemption 6 
Exemption 6 serves to protect Personally Identifiable Information (PII) contained in agency 
records when no overriding public interest in the information exists. BPA does not find an 
overriding public interest in a release of the information redacted under Exemption 6—
specifically, details which identify first-party requesters or requesters seeking information about 
potentially sensitive topics. This information sheds no light on the executive functions of the 
agency and BPA finds no overriding public interest in its release. BPA cannot waive these 
redactions, as the protections afforded by Exemption 6 belong to individuals and not to the 
agency. 
 
Lastly, as required by 5 U.S.C. § 552(a)(8)(A), information has been withheld only in instances 
where (1) disclosure is prohibited by statute, or (2) BPA foresees that disclosure would harm an 
interest protected by the exemption cited for the record. When full disclosure of a record is not 
possible, the FOIA statute further requires that BPA take reasonable steps to segregate and 
release nonexempt information. The agency has determined that in certain instances partial 
disclosure is possible and has accordingly segregated the records into exempt and non-exempt 
portions. 
 
Fees 
There are no fees associated with processing your FOIA request. 
 
Certification 
Pursuant to 10 C.F.R. § 1004.7(b)(2), I am the individual responsible for the records search and 
release described above. Your FOIA request BPA-2023-01758-F is now closed, with the 
responsive agency records provided. 
 
Appeal 
Note that the records release certified above is final. Pursuant to 10 C.F.R. § 1004.8, you may 
appeal the adequacy of the records search, and the completeness of this final records release, 
within 90 calendar days from the date of this communication. Appeals should be addressed to:  
 

Director, Office of Hearings and Appeals 
HG-1, L’Enfant Plaza 
U.S. Department of Energy 
1000 Independence Avenue, S.W. 
Washington, D.C. 20585-1615 
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The written appeal, including the envelope, must clearly indicate that a FOIA appeal is being 
made. You may also submit your appeal by e-mail to OHA.filings@hq.doe.gov, including the 
phrase “Freedom of Information Appeal” in the subject line. (The Office of Hearings and 
Appeals prefers to receive appeals by email.) The appeal must contain all the elements required 
by 10 C.F.R. § 1004.8, including a copy of the determination letter. Thereafter, judicial review 
will be available to you in the Federal District Court either (1) in the district where you reside, 
(2) where you have your principal place of business, (3) where DOE’s records are situated, or 
(4) in the District of Columbia. 
 
Additionally, you may contact the Office of Government Information Services (OGIS) at the 
National Archives and Records Administration to inquire about the FOIA mediation services 
they offer. The contact information for OGIS is as follows: 
 

Office of Government Information Services 
National Archives and Records Administration 
8601 Adelphi Road-OGIS 
College Park, Maryland 20740-6001 
E-mail: ogis@nara.gov 
Phone: 202-741-5770 
Toll-free: 1-877-684-6448 
Fax: 202-741-5769 

 
Questions about this communication may be directed to James King, FOIA Public Liaison, at 
jjking@bpa.gov or 503-230-7621.  
 
Sincerely, 
 
 
 
Rachel L. Hull 
Freedom of Information/Privacy Act Officer 
 
 
 

RACHEL 
HULL

Digitally signed by 
RACHEL HULL 
Date: 2023.10.14 
11:31:04 -07'00'



Request ID Requester Name Original Received Date Request Description
BPA-2020-00199-F Missel, Andrew 11/18/2019 1. All financial and other records containing or comprising a breakdown or accounting -- by category, 

project, action, and /or activity -- of expenses or costs related to BPA's Fish and Wildlife program in 
fiscal year ("FY") 2016, FY 2017, FY 2018, and FY 2019. 2. Any communications between BPA and 
the Northwest Power and Conservation Council ("Council") related to the Council's preparation of its 
"Governors Reports" for FY 2016, FY2017, FY208, and FY 2019, including any records BPA sent to or 
shared with the Council in connection with the Governors Reports. (Date Range for Record Search: 
From 10/1/2015 To 9/30/2019)

BPA-2021-00488-F Behrens, Michael 3/16/2021 For purposes of this request -1. “SANTIAM CANYON AREA” shall mean in and around the Santiam 
Canyon area in Oregon, including the area generally west of Detroit and east of Salem, near the 
county line between Marion and Linn Counties andRoute 22, and including the communities of Lyons, 
Mill City, and Gates, Oregon. 2. “BEACHIE CREEK FIRE” shall mean the wildfire in Oregon beginning 
on or about August 16, 2020, which burned 193,573 acres and which was officially contained October 
31, 2020. 3. “INCLUDING” or “INCLUDES” shall mean including but not limited to. Please provide a 
copy of, or allow for the inspection and copying of, the following records that are in your possession: 
1. All photographs or videos from September 6, 2020 to present, depicting any fire activity, 
INCLUDING the BEACHIE CREEK FIRE or any indicia thereof (i.e., smoke, ash, burning, evacuation), 
within the SANTIAM CANYON AREA, whether created by any employee in your office, the BPA, any 
other responding agency, or any witness to the fire or member of the public. Please include any 
information identifying the location, date, and time (such as filenames) of such photographs or 
videos; and the full name(s) and contact information for the photographer(s)/videographer(s) of such 
photographs or videos. 2 All photographs and videos from September 6, 2020 to September 13, 2020 
depicting PacifiCorp-owned or operated equipment, INCLUDING conductors, power lines, and poles. 
Please include any information identifying the location, date, and time of such photographs or videos 
(such as filenames, logs, or notes); and the full name(s) and contact information for the 
photographers or videographer(s) of such videos in the SANTIAM CANYON AREA. 3. All videos or 
footage from September 6, 2020 to September 13, 2020 from the BPA’s cameras, webcams, 
surveillance cameras, and/or fire cams depicting the BEACHIE CREEK FIRE. 4. All videos or footage 
from September 6, 2020 to September 13, 2020 from the BPA’s cameras, webcams, surveillance 
cameras, and/or fire cams in or around the SANTIAM CANYON AREA. 5. Any and all rain gauge, wind, 
temperature, and other meteorological measurements, including associated GPS or other location 
data, made during the BEACHIE CREEK FIRE, from September 6, 2020 to September 13, 2020, 
INCLUDING any measurements received from the National Weather Service. If this data is publicly 
available, please provide the internet hyperlink. 6. All meeting minutes, notes, agendas, summaries, 
reports, correspondence or other records of communication related to the BEACHIE CREEK FIRE, 
INCLUDING email communications and non-final or draft versions thereof, from September 6, 2020 
until present. 7. All documents related to operational activities related to BPA’S electric transmission 
system in the SANTIAM CANYON AREA, INCLUDING SCADA data and outage, interruption, relay, 
and/or fault records, from September 5, 2020 to September 13, 2020. 8. Any and all inspection 
records for BPA electrical facilities within the SANTIAM CANYON AREA for the five years preceding the 
Beachie Creek Fire, INCLUDING maps of such electrical facilities.

BPA-2022-00032-F Atkins, Brett 10/7/2021 Any Past or Current Master Contracts/Statements of Work between Mosaic451 Federal Services and 
BPA.

BPA-2022-00849-F Vamos, Corie 5/13/2022 1. Copies of documents submitted by all Proposers in response to Bonneville Power Administration 
RFQ BPA-22-D-RFQ-5123 “Real Property Support Services IDIQ” [Offer Due Date (closing date) 
4/18/2022] 2. Scoring tabulations that the selection committee may have completed to review and 
compare proposals responses

BPA-2022-00850-F Finnigan, Leslie 5/13/2022 RFP 5123 Real Property Support Services IDIQ -- a copy of the winning proposal to review.

BPA-2022-00999-F Slaughter, Devra 6/28/2022 Any and all documents regarding the Holiday Farm Fire that began on September 7, 2020, in Lane 
County, Oregon - including but not limited to Investigation documents and reports, photographs, 
video recording, audio recordings, and correspondence regarding the fire and its’ causes.

BPA-2022-01116-F Deckert, Michael and Rebecca 7/25/2022 Records from 2021 and 2022 related to the funding of the Cowlitz Falls Project FERC No P-2833 in 
Lewis County, WA. Relevant topics would include but not be limited to: the purpose and need for the 
funds; the purpose and need for funds requested by LCPUD that BPA declined to fund; documents 
filed in arbitration; items in dispute including the purchase of land (approx. $700,000) referenced in 
Summer Gadsby Goodwin’s (BPA) email to Michael Deckert dated July 6, 2022; amendments to the 
power purchase agreement.

BPA-2022-01224-F Frank, Jason 8/26/2022 BPA dispatch audio from September 7, 2020, between 4:00pm and 10:00pm, related to BPA’s 
transmission system or related facilities along the McKenzie River Highway (Highway 126, between 
Eugene and Rainbow, Oregon) or interconnected to the Cougar Dam.

BPA-2023-00140-F Deckert, Michael and Rebecca 11/4/2022 Records from July 26, 2022 to November 4, 2022 related to the funding of the Cowlitz Falls Project 
FERC No.P-2833 in Lewis County, WA. Relevant topics would include but not be limited to: 
relicensing; recreation; the purpose and need for the funds; the purpose and need for funds 
requested by LCPUD that BPA declined to fund; documents filed in arbitration; items in dispute ; 
amendments to the power purchase agreement.

BPA-2023-00499-F Prater, Dustin 1/31/2023 All records of decision and/or determinations pertaining to establishing if a new load is or is not a 
New Large Single Load (NLSL) and/or a contracted for, committed to (CFCT). We request the 
aforementioned documents for each instance of an identified possible NLSL and/or CFCT.

BPA-2023-00619-F Schick, Tony 2/24/2023 I request a copy of any documents since Jan 1, 2023 regarding the deauthorization of commercial 
power production at dams in the Willamette Basin (otherwise known as the Willamette Valley 
System).

BPA-2023-00021-FP 3/2/2023 1. How many BPA employees have requested LWOP in FY2022, how many LWOP requests have been 
approved and what is the longest duration of LWOP approved  2  Emails Containing the words - 

BPA-2023-00024-FP 3/15/2023 I would like a copy of any papers, documents, emails with my name in the subject or body of emails, 
you can skip addressee fields as I have those. On papers and documents I wouldn't have those. I 
would also like IM history as well. If he has created a nickname for me, which you find, you can 
expand the search to include that, or I can do a second FOIA once I receive the data. I would like 
them from the email box of  Please feel free to contact me if you have any 
questions.

(b) (6)
(b) (6)

(b) (6)



BPA-2023-00776-F Myers, Sam 3/28/2023 ** 10 year history of 500 Kv transmission Line failures; tower and or conductor failures and faults. 
2013- present. ** incident report from; July 12, 1998 conductor failure in north central Oregon. 
involving multiple structure fire. ** 10 year estimations for extreme wind speeds, impacting 
transmission lines. throughout central and eastern Oregon. ** BPA tower maintenence/ welder 
operator originated fire summer/fall 2002

BPA-2023-00778-F Deckert, Michael and Rebecca 3/29/2023 Records from November 5, 2022 to March 29, 2023 related to the funding of the Cowlitz Falls Project 
FERC No.P-2833 in Lewis County, WA. Relevant topics would include but not be limited to: 
relicensing; recreation; the purpose and need for the funds; the purpose and need for funds 
requested by LCPUD that BPA declined to fund; documents filed in arbitration; items in dispute ; 
amendments to the power purchase agreement; any data, analysis, reports supporting funding 
requests/decisions.

BPA-2023-00801-F 4/6/2023 Requesting emails and text messages between Wayne Harkleroad and Robert Schneider. Also looking 
for emails between Wayne Harkleroad and Human Resources in regards to the Heavy Mobile 
Equipment Mechanic Foreman I position at the Bell shop in Spokane.

BPA-2023-00855-F Missel, Andrew 4/19/2023 Pursuant to FOIA, Requesters seek copies of the records1 described below concerning the relationship 
between the Bonneville Power Administration (“BPA”) and Energy and Environmental Economics, Inc. 
(“E3”)—specifically, records pertaining to the Lower Snake River Dams Replacement Study (“LSRD 
Study”) commissioned by BPA and prepared by E3 that was released in July 2022: 1. All contracts, 
statements of work, and similar documents between BPA and E3 that were prepared or executed in 
connection with the LSRD Study; 2. All communications2 between BPA and E3 that relate in any way 
to the LSRD Study, including any communications concerning the LSRD Study’s release, press stories 
about the LSRD Study, etc.; 3. All records that document, memorialize, or refer to any meetings, 
conversations, or other communications between BPA and E3 concerning the LSRD Study; and 4. All 
internal3 BPA memos, emails, etc. that refer to the LSRD Study. Any reference to an entity—such as 
“BPA” or “E3”—includes all employees and agents of that entity as well as the entity itself and any 
division thereof. Requesters seek records from any time up until the time of search. Any non-
identical duplicates of records that include any information not contained in the original record should 
be disclosed in response to this request. Nonidentical duplicates may contain additional information 
due to notation, attachment, or other alteration or supplement, or because of differences in 
metadata.

BPA-2023-01038-F Deckert, Michael and Rebecca 5/26/2023 “Records through May 26, 2023 documenting BPA’s analysis, discussions, actions regarding the intent 
to not renew the Power Purchase Agreement with Lewis County Public Utility District #1, FERC Project 
2833. Relevant topics include but are not limited to records that document: data, reports, 
cost/benefit analysis, projections, reimbursement under section 17 of the contract, and forecasts.” 
See BPA 3/13/2019 Letter to LCPUD "We are informing you at this time it is Bonneville's intent not to 
extend this Contract; however, a formal letter will be sent to Lewis as the Term Date draws near." 
(Date Range for Record Search: From 1/1/2019 To 5/26/2023)

BPA-2023-01311-F Deckert, Michael and Rebecca 7/17/2023 a) September 6, 1991, Settlement Agreement between Bonneville and the Friends of the Cowlitz 
(settlement) b) Discussions, correspondence relating to the settlement c) any later 
modifications/agreements relating to the settlement including ending the settlement. agreement is 
referenced in Recital (B) of the attached file

BPA-2023-01399-F Whitney, Tyler 8/3/2023 On behalf of Obsidian Renewables, we are requesting copies of all amendments to agreements that 
govern the AC intertie beyond the agreements and amendments which BPA has posted at the 
following links: • https://www bpa.gov/-/media/Aep/foia/foia-2019/BPA-2019-00410-F.pdf • 
https://www.bpa.gov/-/media/Aep/foia/foia-2019/BPA-2019-00411-F pdf • https://www.bpa.gov/-
/media/Aep/foia/foia-2019/BPA-2019-00412-F-Sandvig---Final-Release.pdf This request specifically 
includes, but is not limited to, the following documents: • All amendments to PacifiCorp agreements 
related to the Meridian-Midpoint, Pacific Intertie, and B2H transmission line; • All amendments to 
PGE Intertie agreements since the materials posted on BPA’s website in October and November of 
2019; • Any products or published principles by the Scheduling and Operating Committee 
(established by the PGE Intertie Agreement) covering decisions regarding operations, maintenance, 
and scheduling of the Joint AC Intertie. Please let us know if BPA anticipates the production costs to 
exceed $250 before incurring such costs. Please do not hesitate to contact me with any clarifying 
questions. Thank you for your assistance with this request.

BPA-2023-01430-F Dahlgren, Denny 8/8/2023 “For the date and time of Thursday, August 3, 2023, from Noon to 1:30pm, any record of agency 
personnel activity at or near the Clackamas County fire incident on/near intersection of S. Beaver 
Creek Road and S. Loder Road, Oregon City, Oregon 97045.” (Date Range for Record Search: From 
8/3/2023 To 8/3/2023)

BPA-2023-01486-F Dilk, Stephen 8/22/2023 Hello, I am seeking copies of the Pine Creek Conservation Area Memorandum of Agreement (MOA's) 
for 1999, 2001, and 2021 as well as the Pine Creek Conservation Area conservation easement(s). 
Thank you, Steve

BPA-2023-01487-F Grant, Michael 8/22/2023 Bonneville Power Authority appears to have five transmission lines in the vicinity of the Santiam 
Canyon in Oregon. The five transmission lines, listed below are identified by the substation 
associated with the lines: • Marion Substation to John Day Substation • Marion Substation to Buckley 
Substation • Marion Substation to Ashe Substation • Detroit Dam Substation to Santiam Substation • 
Santiam Substation to Jones Canyon Substation I am requesting all data associated with phase to 
phase or phase to ground faults recorded by the relays associated with the listed transmission lines 
for September 7, 2020, and September 8, 2020. The data should include targets with distances of 
any faults from the associated relays.

BPA-2023-01529-F Whitman, Jeff 8/30/2023 “…in re Contract No. DE-MS79-94BP94546, for Turboexpander Project, all agency records, dated 
between Jan 1 1995 and Dec 31 1996, showing Solvay Chemicals’ application for an energy savings 
rebate involved public review, … including all public comments…”. (Date Range for Record Search: 
From 1/1/1995 To 12/1/1996)

(b) (6)



BPA-2023-01543-F Braden, Michael 9/1/2023 Dear FOIA Officer, I am writing to submit a formal request for information under the Freedom of 
Information Act (5 U.S.C. § 552). I am seeking information related to job postings within the purview 
of BPA. Specifically, I kindly request the following information: Of job postings over the past five 
years how many were closed with no selection made? -Of those how many veterans applied for those 
postings? -Of those how many were CFTEs? -What was the length of the posting? -Was the posting 
reopened? --If yes, how long after was it re-opened? --How long did it stay opened? --How many 
people from the first posting also applied on the second posting? --Was there a selection made on the 
second posting? ----If yes, did that person apply to the original posting? ----Was the selectee a 
veteran or CFTE who applied on the first posting? -In the past 5 years how many postings has BPA 
made which the public was able to apply for? --Were all of the postings open for the entire required 
time previously negotiated? --If no, how many were not? -In the past 5 years how many postings has 
BPA made which internal BPA employees were allowed to apply for? --Were all of the postings open 
for the entire required time previously negotiated? --If no, how many were not? If there were job 
postings which were filled using special hiring authorities where they were not technically posted on 
USAJobs, within the same 5 year period, I would like to know the posting number, hiring authority 
used, status of person hired (CFTE, BFTE, Veteran, Disabled, etc). I kindly request that you 
acknowledge receipt of this request in writing and provide an estimated timeframe for the processing 
of this request as required by law. Please consider this letter as a formal request for information 
under the provisions of the Freedom of Information Act. I look forward to your prompt attention to 
this matter. If you have any questions or require further clarification, please do not hesitate to 
contact me at or  Thank you for your assistance in providing 
transparency and accountability. Sincerely,

BPA-2023-01587-F 9/12/2023 COMPLETE HIRIRING PACKAGES FOR JOB ANNOUNCEMENTS: Power System Control Craftsman 
Trainee 5, 23-BPA-34763-11962980-DE and 23-BPA-34763-11962979-MP INCLUDING REDACTED OF 
PERSONAL IDENTIFIABLE INFORMATION RESUMES FOR CANDIDATES CHOOSEN FOR JOB OFFERS 
AND THE GRADING WORKSHEET FOR ELIGIBLE CANDIDATES USED TO EVALUATE BEST QUALIFIED 
APPLICANTS TO BOTH JOB ANNOUNCEMENTS

BPA-2023-01602-F Hughes, Nicole 9/12/2023 Renewable NorthWest is requesting a full copy of the E3 WMEG: Western Day Ahead Market 
Production Cost Impact Study and any other markets studies that Bonneville Power Administration is 
using to analyze its potential participation or non-participation in a regional day-ahead market and to 
help direct its decision towards a specific market option.

BPA-2023-01648-F Aamot, Colin 9/15/2023 Dear FOIA Officer, Pursuant to the Freedom of Information Act, 5 U.S.C. § 552, and the 
implementing FOIA regulations of the agency, I respectfully request the following: Copies of all FOIA 
appeal logs by year (calendar years 2010 to present). Copies of all Mandatory Declassification Review 
(MDR) request and appeal logs by year (calendar years 2010 to present). A copy of all opened or 
closed Inspection General Investigations (OIG) for calendar years 2017, 2018, 2019, 2020, 2021, 
2022, and 2023. Copies of the Congressional Correspondence Control logs (or similar control logs 
containing logs of all Congressional correspondence) for calendar years 2010 to present. I am 
amicable to a rolling production as records are available. To further narrow down the scope of the 
request, requester does not seek correspondence that merely forwards press clippings, such as news 
accounts or opinion pieces, newsletters, and published or docketed materials, if that correspondence 
has no comment or no substantive comment added by any party in the thread.The terms “pertaining 
to,” “referring,” “relating,” or “concerning” with respect to any given subject means anything that 
constitutes, contains, embodies, reflects, identifies, states, refers to, deals with, or is in any manner 
whatsoever pertinent to that subject.The term “record” means any written, recorded, or graphic 
matter of any nature whatsoever, regardless of how recorded, and whether original or copy, 
including, but not limited to, the following: memoranda, reports, expense reports, books, manuals, 
instructions, financial reports, working papers, records, notes, letters, notices, confirmations, 
telegrams, receipts, appraisals, pamphlets, magazines, newspapers, prospectuses, inter-office and 
intra-office communications, electronic mail (emails), MMS or SMS text messages, instant messages, 
messaging systems (such as iMessage, Microsoft Teams, WhatsApp, Telegram, Signal, Google Chat, 
Twitter direct messages, Lync, Slack, and Facebook Messenger), contracts, cables, telexes, notations 
of any type of conversation, telephone call, voicemail, meeting or other communication. Please 
comply fully with 5 U S.C. § 552(b). To further narrow down the scope of the request, the requester 
does not seek correspondence that merely forwards press clippings, such as news accounts or opinion 
pieces, newsletters, and published or docketed materials, if that correspondence has no comment or 
no substantive comment added by any party in the thread. Accordingly, without limitation to the 
foregoing, if any portion of this request is denied for any reason, please provide written notice of the 
records or portions of records that are being withheld and cite each specific exemption of the 
Freedom of Information Act on which the agency relies. Moreover, to the extent that responsive 
records may be withheld in part produce all reasonably segregable portions of those records. 
Additionally, please provide all responsive documents even if they are redacted in full. This request is 
primarily and fundamentally for non-commercial purposes. As an investigative journalist and author, 
my request is in the public interest to inform the public. I would draw your attention to the 
memorandum, released March 15, 2022 that requires both agencies adhere to proactive disclosures 
for "records that have been requested three times or mo . . . The description has exceeded the 
character limit.

(b) (6)

(b) (6) (b) (6)



BPA-2023-01684-F Aamot, Colin 9/15/2023 Dear FOIA Officer, Pursuant to the Freedom of Information Act, 5 U.S.C. § 552, and the 
implementing FOIA regulations of the agency, I respectfully request the following: Records sufficient 
to identify all employees who entered into a position at the agency as a Political Appointee since 
January 20, 2021, to the date this records request is processed, and the title or position of each 
employee (to the extent that individuals have held multiple positions during this time period, identify 
each title or position and the time period it was held). Records sufficient to identify all career 
employees who, between January 20, 2021, and the date this records request is processed, have 
been detailed to 1) a position eligible to be filled by a Political Appointee, or 2) a new position 
through coordination or consultation with either the White House Liaison or Presidential Personnel 
Office; the title or position of each employee while on detail; and each employee’s originating agency 
or component, and prior title. For each individual identified in response to Requests 1 and 2 provide: 
1. The resume provided by the individual to the agency in connection with determining the 
appropriate salary for the individual, or if that is not available, a recent resume contained within the 
agency’s records. I no objection to the redaction of employee’s contact information, such as email, 
address, phone numbers etc.; however, prior employment, education, and descriptions of such 
experiences are not exempt and should be produced. 2. Any waivers issued to the individual pursuant 
to 18 U.S.C. § 208(b). 3. Any authorizations for the individual issued pursuant to 5 C.F R. § 
2635.502. 4. Any Ethics Pledge waivers, issued pursuant to Section 3 of Executive Order 13989 and 
Office of Government Ethics Legal Advisory 21-04, received by the individual. 5. Any ethics 
agreement executed by the individual; any Certification of Ethics Agreement Compliance; and any 
records relating to any violation by an individual of his or her ethics agreement. 6. Records reflecting 
any recusal determination made or issued for the individual. 7. Copies of any SF-50 forms for the 
individual reflecting any change in position, title, or salary, including when the employee starts or 
leaves a position. 8. Completed Ethics Pledge for each individual. Definitions For the purposes of this 
request, “Political Appointee” means any person who isemployed by the Department who is: 1) 
Presidentially Appointed and Senate Confirmed (PAS); 2) Presidentially Appointed (PA); 3) in a non-
career Senior Executive Service (SES) position; 5) a career SES but has been detailed to a leadership 
or political position since January 20, 2021, 6) a Schedule C employee; 7) in an administratively 
determined position; 8) in a position that was filled by coordination with, or through, the White 
House Liaison or Presidential Personnel Office (PPO) or 9) a Special Government Employee (SGE). To 
the extent an SGE is not a Political Appointee or an actual employee any request or reference to a 
political appointee or employee should be read to mean “Political Appointee or SGE.” I am amicable to 
a rolling production as records are available. To further narrow down the scope of the request, 
requester does not seek correspondence that merely forwards press clippings, such as news accounts 
or opinion pieces, newsletters, and . . . The description has exceeded the character limit.

BPA-2023-01702-F Aamot, Colin 9/15/2023 Dear FOIA Officer, Pursuant to the Freedom of Information Act, 5 U.S.C. § 552, and the 
implementing FOIA regulations of the agency, I respectfully request the following: Documents and 
data sufficient to account for the monthly occupancy or vacancy rates for the agency's five largest 
buildings (measured by square footage) from January 1, 2020, to December 31, 2022. A copy of all 
agency telework policies or directives that were in place due to COVID-19 and/or the pandemic 
between 1 January 2020 and April 1, 2023. I am amicable to a rolling production as records are 
available. To further narrow down the scope of the request, requester does not seek correspondence 
that merely forwards press clippings, such as news accounts or opinion pieces, newsletters, and 
published or docketed materials, if that correspondence has no comment or no substantive comment 
added by any party in the thread.The terms “pertaining to,” “referring,” “relating,” or “concerning” 
with respect to any given subject means anything that constitutes, contains, embodies, reflects, 
identifies, states, refers to, deals with, or is in any manner whatsoever pertinent to that subject.The 
term “record” means any written, recorded, or graphic matter of any nature whatsoever, regardless 
of how recorded, and whether original or copy, including, but not limited to, the following: 
memoranda, reports, expense reports, books, manuals, instructions, financial reports, working 
papers, records, notes, letters, notices, confirmations, telegrams, receipts, appraisals, pamphlets, 
magazines, newspapers, prospectuses, inter-office and intra-office communications, electronic mail 
(emails), MMS or SMS text messages, instant messages, messaging systems (such as iMessage, 
Microsoft Teams, WhatsApp, Telegram, Signal, Google Chat, Twitter direct messages, Lync, Slack, 
and Facebook Messenger), contracts, cables, telexes, notations of any type of conversation, 
telephone call, voicemail, meeting or other communication. Please comply fully with 5 U.S.C. § 
552(b). To further narrow down the scope of the request, the requester does not seek 
correspondence that merely forwards press clippings, such as news accounts or opinion pieces, 
newsletters, and published or docketed materials, if that correspondence has no comment or no 
substantive comment added by any party in the thread. Accordingly, without limitation to the 
foregoing, if any portion of this request is denied for any reason, please provide written notice of the 
records or portions of records that are being withheld and cite each specific exemption of the 
Freedom of Information Act on which the agency relies. Moreover, to the extent that responsive 
records may be withheld in part produce all reasonably segregable portions of those records. 
Additionally, please provide all responsive documents even if they are redacted in full. This request is 
primarily and fundamentally for non-commercial purposes. As an investigative journalist and author, 
my request is in the public interest to inform the public. I would draw your attention to the 
memorandum, released March 15, 2022 that requires both agencies adhere to proactive disclosures 
for "records that have been requested three times or more, or that have become or are likely to 
become the subject of subsequent requests" as well as to uphold "timely disclosure of records" 
(https://www ju . . . The description has exceeded the character limit.



BPA-2023-01758-F Aamot, Colin 9/15/2023 Dear FOIA Officer, Pursuant to the Freedom of Information Act, 5 U.S.C. § 552, and the 
implementing FOIA regulations of the agency, I respectfully request the following: A copy of all 
internal policy documents, memorandums or guidance pertaining to FOIA processing and procedures, 
FOIA Appeal processing and procedures, and Mandatory Declassification Review (MDR) processing 
Policy and Procedures between 2018 and present. Please include any and all documents relating to 
steps the agency takes when processing or deconflicting with other agencies when processing FOIA 
requests, Appeals, or MDR requests. I also hereby request a list of the oldest 50 FOIA's still open with 
the Agency including the request date, request body/text, and requestor. I am amicable to a rolling 
production as records are available. To further narrow down the scope of the request, requester does 
not seek correspondence that merely forwards press clippings, such as news accounts or opinion 
pieces, newsletters, and published or docketed materials, if that correspondence has no comment or 
no substantive comment added by any party in the thread.The terms “pertaining to,” “referring,” 
“relating,” or “concerning” with respect to any given subject means anything that constitutes, 
contains, embodies, reflects, identifies, states, refers to, deals with, or is in any manner whatsoever 
pertinent to that subject.The term “record” means any written, recorded, or graphic matter of any 
nature whatsoever, regardless of how recorded, and whether original or copy, including, but not 
limited to, the following: memoranda, reports, expense reports, books, manuals, instructions, 
financial reports, working papers, records, notes, letters, notices, confirmations, telegrams, receipts, 
appraisals, pamphlets, magazines, newspapers, prospectuses, inter-office and intra-office 
communications, electronic mail (emails), MMS or SMS text messages, instant messages, messaging 
systems (such as iMessage, Microsoft Teams, WhatsApp, Telegram, Signal, Google Chat, Twitter 
direct messages, Lync, Slack, and Facebook Messenger), contracts, cables, telexes, notations of any 
type of conversation, telephone call, voicemail, meeting or other communication. Please comply fully 
with 5 U.S.C. § 552(b). To further narrow down the scope of the request, the requester does not seek 
correspondence that merely forwards press clippings, such as news accounts or opinion pieces, 
newsletters, and published or docketed materials, if that correspondence has no comment or no 
substantive comment added by any party in the thread. Accordingly, without limitation to the 
foregoing, if any portion of this request is denied for any reason, please provide written notice of the 
records or portions of records that are being withheld and cite each specific exemption of the 
Freedom of Information Act on which the agency relies. Moreover, to the extent that responsive 
records may be withheld in part produce all reasonably segregable portions of those records. 
Additionally, please provide all responsive documents even if they are redacted in full. This request is 
primarily and fundamentally for non-commercial purposes. As an investigative journalist and author, 
my request is in the public interest to inform the public. I would draw your attention to the 
memorandum, released March 15, 2022 that requires both agencies adhere to . . . The description 
has exceeded the character limit.

BPA-2023-01788-F Aamot, Colin 9/16/2023 Dear FOIA Officer, Pursuant to the Freedom of Information Act, 5 U.S.C. § 552, and the 
implementing FOIA regulations of the agency, I respectfully request the following: I request 
documents sufficient to account for the agency's usage and retention policies or directives for official 
communications via Slack, Signal, Microsoft Teams, Lync, or any other internal messaging platforms 
from 2018 to present. I am amicable to a rolling production as records are available. To further 
narrow down the scope of the request, requester does not seek correspondence that merely forwards 
press clippings, such as news accounts or opinion pieces, newsletters, and published or docketed 
materials, if that correspondence has no comment or no substantive comment added by any party in 
the thread.The terms “pertaining to,” “referring,” “relating,” or “concerning” with respect to any given 
subject means anything that constitutes, contains, embodies, reflects, identifies, states, refers to, 
deals with, or is in any manner whatsoever pertinent to that subject.The term “record” means any 
written, recorded, or graphic matter of any nature whatsoever, regardless of how recorded, and 
whether original or copy, including, but not limited to, the following: memoranda, reports, expense 
reports, books, manuals, instructions, financial reports, working papers, records, notes, letters, 
notices, confirmations, telegrams, receipts, appraisals, pamphlets, magazines, newspapers, 
prospectuses, inter-office and intra-office communications, electronic mail (emails), MMS or SMS text 
messages, instant messages, messaging systems (such as iMessage, Microsoft Teams, WhatsApp, 
Telegram, Signal, Google Chat, Twitter direct messages, Lync, Slack, and Facebook Messenger), 
contracts, cables, telexes, notations of any type of conversation, telephone call, voicemail, meeting or 
other communication. Please comply fully with 5 U.S.C. § 552(b). To further narrow down the scope 
of the request, the requester does not seek correspondence that merely forwards press clippings, 
such as news accounts or opinion pieces, newsletters, and published or docketed materials, if that 
correspondence has no comment or no substantive comment added by any party in the thread. 
Accordingly, without limitation to the foregoing, if any portion of this request is denied for any 
reason, please provide written notice of the records or portions of records that are being withheld and 
cite each specific exemption of the Freedom of Information Act on which the agency relies. Moreover, 
to the extent that responsive records may be withheld in part produce all reasonably segregable 
portions of those records. Additionally, please provide all responsive documents even if they are 
redacted in full. This request is primarily and fundamentally for non-commercial purposes. As an 
investigative journalist and author, my request is in the public interest to inform the public. I would 
draw your attention to the memorandum, released March 15, 2022 that requires both agencies 
adhere to proactive disclosures for "records that have been requested three times or more, or that 
have become or are likely to become the subject of subsequent requests" as well as to uphold "timely 
disclosure of records" (https://www.justice.gov/media/1212566/dl?inline). The requested information 
is in the public interest because there trust i . . . The description has exceeded the character limit.
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1. Purpose & Background 

This policy sets requirements and responsibilities for the Bonneville Power Administration 
FOIA (Freedom of Information Act) program. This program is responsible for compliance 
with the Freedom of Information Act (5 U.S.C. § 552). FOIA gives any person the right, 
enforceable in court, to access federal agency records. Access to records is limited by nine 
statutory exemptions.  

The purposes of BPA’s FOIA program are: 

A. Legal compliance; 
B. Proactively identifying and releasing BPA records that are of interest to the public; and 
C. Promoting accountability through transparency. 

2. Policy Owner 

The BPA Executive Vice President of Compliance, Audit, and Risk Management (EVP CAR) is 
the owner of this policy. The FOIA Officer within Information Governance develops, 
implements, and manages this policy on behalf of the EVP CAR. The Department of Energy 
delegates FOIA authority to the BPA Administrator, who in turn designates authority in the 
FOIA Officer. 

3. Applicability 

This policy applies to all agency records.  

4. Terms & Definitions 

A. Agency records: Records that (1) were either created or obtained by BPA and (2) are 
under BPA control at the time of the FOIA request. Federal records, as defined by the 
Federal Records Act, are a subset of agency records. 

B. Controlled Unclassified Information (CUI): CUI is information the Government creates 
or possesses, or that an entity creates or possesses for or on behalf of the Government, 
that a law, regulation, Government-wide policy (LRGWP) requires or permits an agency 
to handle using safeguarding or dissemination controls. CUI does not include classified 
information or information a nonexecutive branch entity possesses and maintains in its 
own systems that did not come from, or was not created or possessed by or for, an 
executive branch agency or an entity acting for an agency. See BPA Policy 433-1, 
Information Security, for more information. 

C. Exemptions: Specific categories of information that can be withheld by the agency, even 
if they have been requested under FOIA. Most exemptions are discretionary – BPA can 
choose to release the information. Certain exemptions are mandatory, and the 
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information must not be released. Exemptions are described in the FOIA statute and 
further interpreted by federal case law.  

D. First-party requests: Requests for records about or concerning the individual requesting 
the records. 

E. Official Use Only (OUO): A legacy category of Controlled Unclassified Information (CUI) 
that requires safeguards and has not been updated with a current CUI marking. OUO is 
identified by the following characteristics: (1) The information has the potential to 
damage governmental, commercial, or private interests if released to those who do not 
need the information to perform their jobs at BPA or to perform other BPA authorized 
activities, and (2) the information that may be exempt from public release under the 
Freedom of Information Act (FOIA) (exemptions 2-9). See BPA Policy 433-1, Information 
Security, for more information. 

F. Person: An individual person, partnership, corporation, association, or public or private 
organization other than a federal executive branch agency. This definition originates in 
the Administrative Procedure Act and is incorporated by the FOIA statute. 

G. Personal records: Documentary materials that: 
1. Were created for the personal use of the author; 
2. Have not been integrated into a BPA file; and  
3. Have not been shared with other employees or relied upon by other employees 

to conduct BPA business. 
Few records created in the course of business at BPA will qualify as personal records. 
These records are a limited subset of the “personal files” exception to the Federal 
Records Act. See BPA Policy 236-1, Information Governance & Lifecycle Management, 
for more information. 

H. Records custodian: Any BPA employee in possession of, or with access to, agency 
records that have been requested under FOIA.  

I. Request: A written request for records from any person. A request does not have to 
mention FOIA to qualify as a FOIA request. 

J. Third-party request: Any request that is not a first-party request. 

5. Policy 

A. BPA complies with the spirit and letter of FOIA by: 
1. Treating requesters with respect and courtesy; 
2. Responding to requests completely, timely, and efficiently; and 
3. Encouraging discretionary release of records when permitted by law. 

B. FOIA requests for Privacy Act records are processed under both FOIA and the Privacy 
Act, as permitted by law. 

C. Exemptions: 
1. BPA uses FOIA Exemption 4 as required by law to protect the trade secrets and 

confidential commercial or financial information of third parties. 
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2. BPA uses FOIA Exemption 5 as permitted by law to protect internal or intra-
agency privileged information. Information that qualifies for protection under 
Exemption 5 must be released if release would not harm the interest protected 
by a civil discovery privilege, including but not limited to the deliberative process 
privilege, attorney work-product privilege, and attorney-client privilege. 

3. BPA uses FOIA Exemption 6 as required by law to protect the privacy interests of 
individuals. Where required, FOIA Exemption 6 is used in conjunction with the 
Privacy Act. 

4. BPA uses other FOIA exemptions as permitted or required by law. 
D. FOIA does not obligate BPA to create records. Records may be created for the purpose 

of a FOIA response at the discretion of the FOIA Officer. Generally, records will only be 
created if doing so is less burdensome than searching for or processing responsive 
records. Before creating a record, the FOIA Office must secure agreement from the 
requester that they will accept the created record in lieu of existing responsive records. 

E. Copies of all records located during the records search must be provided to the FOIA 
Office. This includes records that are that are designated as CUI or were previously 
designated as OUO. The FOIA legal process requires review of all responsive records, 
regardless of content or categorization.   

F. BPA’s FOIA Officer makes the final decision on release of all agency records under FOIA, 
including the release of records that are designated as CUI or were previously 
designated as OUO.  

G. BPA seeks opportunities to proactively disclose records that affect members of the 
public, including agency policy statements and administrative manuals. 

H. BPA publishes all third-party FOIA requests on BPA.gov unless they are voluminous and 
cannot be posted. This policy may be waived for certain requests at the discretion of the 
FOIA Officer. First-party requests and responses are not published on BPA.gov. 

6. Policy Exceptions 

Personal records are not subject to FOIA and will not be disclosed under the FOIA process. 
Records custodians should seek the advice of the FOIA Office if records falling within the 
search parameters may qualify as personal records. If the FOIA Office determines that 
personal records have been collected, they will be returned to the author and any copies 
will be removed from the FOIA Office file, after the time for an appeal by the FOIA 
requester has passed. 

7. Responsibilities 

A. Administrator:  
1. The Administrator has ultimate responsibility for compliance with this policy. The 

Administrator designates authority and assigns functional responsibility to the 
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FOIA Officer for ensuring that BPA’s FOIA program is in compliance with 
applicable statutes and regulations. 

B. Audit, Compliance & Governance Committee (ACGC):  
1. The overarching committee with responsibility for monitoring the FOIA program 

and policy. It is supported by the Information Governance Oversight Team. 
C. Assistant General Counsel, General Law:  

1. Responsible for providing legal advice to the FOIA Officer and the Administrator. 
D. BPA Employees:  

1. Responsible for forwarding misdirected FOIA requests to the FOIA Office, and for 
maintaining the availability, effectiveness, security, and confidentiality of 
recorded information, as directed by the 236 series of BPA Policy.  

2. Employees identified by the FOIA Office as “records custodians” have additional 
obligations. See below. 

E. Cyber Security Forensics and Intelligence: 
1. Responsible for supporting the record collection process, including conducting 

searches for email records. 
F. Executives, Managers, and Supervisors:  

1. Responsible for leading by example, promoting cooperation with the FOIA Office, 
and promoting a culture of transparency and compliance.  

G. FOIA Attorney:  
1. Responsible for legal review of records, including final recommendations on 

withholding or release. 
H. FOIA Office:  

1. Responsible for preparing records for review, completing initial review, and 
making recommendations on withholding or release. 

2. Responsible for FOIA Public Liaison duties, including communicating with 
requesters, coordinating the search for records, maintaining the FOIA public 
library, and updating the Department FOIA tracking system.  

I. FOIA Officer:  
1. Operates with designated authority from the Administrator. This authority 

cannot be re-designated to any other person.  
2. Responsible for the overall development and maintenance of the FOIA Program 

according to the principles in this policy. This includes drawing up practice 
guidance, promoting policy compliance, making final decisions on expedited 
processing, fees, and records released under FOIA. 

3. Reports to the ACGC on BPA’s FOIA programs and policies, and allocates 
resources to the FOIA program.  

4. Acts as a liaison with the Department of Energy, the Department of Justice, and 
the Office of Government Information Services at the National Archives and 
Records Administration. 

J. Records Custodians:  
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1. Any employee may be identified by the FOIA Office as a records custodian for an 
individual request.  

2. Records custodians are responsible for identifying likely records locations, 
conducting a reasonable search for records, and documenting the search process 
as directed by the FOIA Office.  

3. Records custodians may also be required to provide background information, 
answer questions, and participate in related appeals processes and litigation, if 
any.  

8. Standards & Procedures 

A. Once a request has been received by the FOIA Office, the following steps are completed: 
1. The FOIA Office enters the request into the DOE and BPA FOIA tracking systems. 
2. The FOIA Office notifies the requester of receipt and clarifies any fee or scope 

issues. 
3. The FOIA Office identifies likely Records Custodians and directs a records search 

of the offices of record. If necessary, Cyber Security Forensics and Intelligence is 
engaged to search for records. Records custodians document searches using the 
FOIA Search Certification form.  

4. The FOIA Office organizes records and performs the initial review. 
5. A FOIA Attorney performs final legal review. 
6. The FOIA Officer performs final review. 
7. The FOIA Office sends a determination letter to the requester along with any 

responsive, non-exempt records. The letter includes information about how to 
appeal the final decision. 

8. Third-party requests and responses are posted on BPA.gov. 
9. FOIA fees, if any, are invoiced and the invoice is sent to the requester for 

payment. 

 

9. Performance & Monitoring 

A. The FOIA Office compiles a weekly report that tracks the number of cases and the 
current status and pertinent details of each case. This report facilitates analysis of the 
FOIA Office’s workload and effectiveness. 

B. The FOIA Office prepares an annual report for the Department of Energy on all BPA FOIA 
activity. This report includes the outcome of each case, including timeliness of response, 
total responsive pages, and exemptions used.  

C. The Department of Energy prepares an annual report for the Department of Justice on 
all DOE FOIA activity. 
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D. The FOIA Office reports out quarterly processing metrics to the ACGC and Information 
Governance Oversight Team. 

10. Authorities & References 

A. Administrative Procedure Act, 5 U.S.C. § 551(2) 
B. Freedom of Information Act, 5 U.S.C. § 552 
C. Privacy Act of 1974, 5 U.S.C. § 552a  
D. Department of Energy FOIA regulations, 10 CFR Part 1004 
E. Department of Energy Privacy Act regulations, 10 CFR Part 1008  
F. The Department of Justice FOIA Guide 
G. The Department of Justice Privacy Act Overview 
H. National Archives and Records Administration implementing regulations, 33 CFR 

1220.18 

11. Revision History 

This chart contains a history of the revisions and reviews made to this document. 

Version 
Number Issue Date Brief Description of Change or Review 
1 6/13/2013 Initial Publication 
2 1/22/2015 Formatted into new template 
3 3/30/2016 Policy updated 
4 8/15/23 Policy Owner updated, Terms and Conditions updated 
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INTRODUCTION 

The Freedom of Information Act (FOIA) establishes a right of public access to Bonneville Power 
Administration (BPA) records. Upon receipt of a request for agency records, those records must be 
disclosed unless they are protected by at least one of the nine categories of exempt information contained 
in the FOIA. Both the FOIA and BPA policy contain rules and procedures that must be followed. This 
handbook will guide you through the process, from receiving the requester's letter to the administrative 
appeal stage. This handbook is to be used in conjunction with: 

A. The Freedom of Information Act, 5 U.S.C. 552 
B. The Privacy Act, 5 U.S.C. 552 
C. BPA Policy 236-30, Freedom of Information Act 
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D. BPA Policy 236-3, Privacy Program 
E. The Department of Justice (DOJ) Guide to the Freedom of Information Act 
F. The most recent DOJ FOIA Update: New Case List and Guide Publications 

As the Handbook’s purpose is to provide internal guidance, it is subject to the requirements of the FOIA 
and BPA’s FOIA policies. If there are any inconsistencies between this Handbook and the BPA’s policies, 
the FOIA regulations will prevail.  

This Handbook is a guide for FOIA processing at BPA. This Handbook is subject to frequent revision. This 
Handbook is not part of, nor required by, 5. U.S.C. § 552. This Handbook is not part of, nor required by, 
10 C.F.R. 1004. Do not disseminate this Handbook outside the agency without FOIA Officer pre-approval 
to do so. 

PROGRAM 

The FOIA program is responsible for processing all FOIA and Privacy Act requests and for establishing 
policies and procedures to ensure compliance with the FOIA and Department of Energy FOIA regulations.  

This handbook contains procedures and detailed documentation for processing FOIA and Privacy Act 
requests using the agency’s processing software, Legal Hold and eDiscovery. 

ROLES AND RESPONSIBILITIES 

FOIA OFFICER 

The FOIA Officer has overall responsibility for the agency’s FOIA program. The FOIA Officer approves all 
final responses to FOIA requests before final release. The FOIA Officer provides guidance and approvals 
for process steps not covered in this Handbook. 

FOIA PROGRAM LEAD 

The FOIA Program Lead is responsible for planning, conducting, and leading projects to improve the 
functions of the FOIA program, establishing and implementing operational guidelines, and maintenance 
of this program handbook.  

FOIA PUBLIC LIAISON 

The FOIA Public Liaison: 

• Serves as initial and ongoing point of contact for all FOIA requesters. 
• Performs initial and lead case management in the FOIA program shared files, Legal Hold and 

FOIAXpress. 
• Consistent with 5 U.S.C § 552(l), “…assists in reducing delays in FOIA request responses; 

works to increase transparency in the FOIA request response process; works to increase 
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understanding of the status of FOIA request responses; assists in resolutions of FOIA requester 
disputes…”. 

• Perform intake analysis on new requests. 
• Provide guidance to agency record custodians in collecting records. 
• Draft letters and edit Coordinator letters for record requesters and record submitters. 

 

FOIA CASE COORDINATOR 

FOIA Coordinators manage requests from assignment to closure, performing the following duties: 

• Process agency records collected in response to their assigned FOIA requests. 
• Make redaction decisions and suggestions in compliance with 5 U.S.C. § 552(b). 
• Shepherd assigned cases through the FOIA process, from assignment to release. 
• Draft necessary letters associated with assigned FOIA requests. 
• Track and manage assigned FOIA requests in SharePoint, shared files, and eDiscovery. 

FOIA ATTORNEY 

Attorneys assigned by the agency’s Office of General Counsel help the FOIA office with legal issues when 
processing FOIA and Privacy Act requests. Notably, FOIA Attorneys assist with: 

• Litigation and appeals filed by requesters. 
• Analysis of exemptions applied to records. 
• Providing FOIA staff with developments in FOIA case law. 

FOIA PROCESS TARGET DATES 

COMMUNICATING TARGET DATES TO STAKEHOLDERS 

When communicating with any stakeholders and seeking a response that is required to process a FOIA 
request, include an articulated target date for their response. Communications include, but are not 
limited to: 

• Requests to FOIA staff to review records and/or case work. 
• Invitations to requesters to perfect or clarify requests. 
• Notices to Privacy Act requesters to establish their identities. 
• Notices to record custodians to collect and submit responsive records. 
• Solicitations for reviews to submitters and consultants. 
• Requests to subject matter experts to review responsive records. 

FOIA RECORD MANAGEMENT 
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FOIA SHARED NETWORK FILES 

FOIA shared files are located here: LINK 

The shared file is used to maintain the following records: 

Records Description Retention 
FOIA Case Files Records created in response to requests for 

information under the FOIA. Includes emails, 
scanned letters, phone call records, search 
certifications, responsive records, internal 
and external communications, invoices, and 
administrative appeals. 

Six years after final agency action 
or three years after final 
adjudication by the courts, 
whichever is later, but longer 
retention is authorized if required 
for business use. 

FOIA Litigation Records created in response to litigation by 
FOIA requesters. Includes court orders, 
motions, complaints, records from case files, 
and reports created by FOIA staff. 

Six years after final agency action 
or three years after final 
adjudication by the courts, 
whichever is later, but longer 
retention is authorized if required 
for business use. 

Software Publicly available software which is made 
available on BPA’s FOIA web page: LINK 

Keep while needed. 

 

All other FOIA records will be maintained on SharePoint. 

FOIA SHAREPOINT FILES  

FOIA SharePoint files are located here: LINK 

The SharePoint is used to maintain the following records: 

Records Description Retention 
Administrative Templates, forms, agendas, FOIA contacts, 

delegations, and Discovery Core records. 
Destroy when business use ceases. 

Document 
Delivery 

Records are temporarily store here when 
FOIA team needs to share with subject 
matter experts for review; or when record 
custodians need to submit records due to 
problems with Legal Hold. 

Destroy upon verification of 
successful creation of the final 
document or file, or when no 
longer needed for business use, 
whichever is later. 

Program 
Assessments 

Assessments, audits, and reviews of the 
FOIA program. 

Destroy five years after no further 
corrective action is needed, but 
longer retention is authorized if 
required for business use. 

Reporting - 
Weekly 

Weekly FOIA reports for internal use. Destroy when three years old. 

Reporting - 
Annual 

Annual FOIA reports for HQ DOE. Destroy when three years old. 
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Training and 
Reference 

Internally developed training, materials 
from conferences and workshops, and 
external memos. 

Destroy when superseded, 
updated, replaced, or no longer 
applicable. 

FOIA Log Tracking data for FOIA requests. Six years after final agency action 
or three years after final 
adjudication by the courts, 
whichever is later, but longer 
retention is authorized if required 
for business use. 

 

FOIA CASE MANAGEMENT 

Management of FOIA cases will be documented using the FOIA case files, FOIA log, and case 
management checklist.  

FOIA CASE FILES 

Save all records created in response to requests for information under the FOIA. This includes emails, 
scanned letters, phone-call records, search certifications, responsive records, internal and external 
communications, invoices, and administrative appeals. These include, but are not limited to, 
communications with: 

• Requesters 
• Record custodians 
• Cyber Forensics  
• Subject matter experts 

• Submitters 
• Consultants 
• FOIA attorneys 
• Office of general counsel

 

NOTE: When saving email communications, convert all Ouyook.msg files to Adobe .pdf files. DO NOT 
save native Outlook files. 

Specific details regarding how and when to save communications follow throughout the handbook 
below. 

FOIA SHAREPOINT TRACKING LOG 

Update all case developments rearding request processing in the FOIA tracking log: 

FOIA Log (DW-1155) - FY22 Standard View (bpa.gov) 

To make create a log entry or make updates, use this path: 

Home - FOIA (bpa.gov) 
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Specific details regarding how and when to make updates follow throughout the handbook below. 

CASE MANANAGEMENT CHECKLIST 

Use the FOIA case Management Checklist shown in Appendix A to document the completion of key 
steps and controls during case processing. This checklist is also pre-loaded in Case File structure 
template, here.  

NEW FOIA AND PRIVACY ACT REQUEST INTAKE 

OVERVIEW 

This section describes the procedures for receiving new FOIA/Privacy Act requests, assigning DOE 
tracking numbers, creating BPA case files, updating the tracking log, and assigning requests to a Case 
Coordinator.  

PROCEDURES 

RECEIVING THE REQUEST 

New FOIA/Privacy Act requests are received by one of three ways: 

1. Email from HQ DOE FOIA office – Requesters typically submit requests through FOIA.gov. All 
requests submitted through FOIA.gov are routed to HQ DOE, and then HQ routes the requests to 
the FOIA Public Liaison. The notification email from HQ DOE will look like this: 

 

 
 

2. Email directly from the requester – Requesters may submit requests directly to the FOIA Officer, 
FOIA Public Liaison, or the FOIA Inbox. 
 

3. Postal service mail from the requester – Requester may submit requests through the U.S. Postal 
Service. For these requests, the recipient forwards it to the FOIA Public Liaison.  
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The FOIA Public Liaison will check their individual email inbox, the FOIA Inbox, and junk mail folders daily 
for requests submitted electronically via email. Postal service requests will be delivered to the FOIA Office 
by agency mail services. 

CREATING THE CASE FILE 

The FOIA Public Liaison creates a FOIA case file in the FOIA-Privacy-Act network folder. All FOIA staff use 
the case files to maintain and track internal emails, requester correspondence, and responsive records 
related to the processing of FOIA requests. Case files are organized in the network folder by fiscal year. 
The file named File Structure is the template used to create all new case files. 

1. Navigate to the FOIA-Privacy Act folder. 
2. Copy the folder title File Structure. 
3. Paste the folder into current fiscal year folder. 
4. Rename the new folder using the DOE tracking number, followed by the requester’s name in 

parentheses. For example, ‘BPA-2020-00001-F (Jones).’ 
5. Save a copy of the new request into folder 1 – Incoming Request. 
6. Rename the PDF using the same convention from step 4, followed by ‘Incoming Request.’ For 

example, ‘BPA-2020-00001-F (Jones) Incoming Request.’ 
7. If this is a Privacy Act request, create a new folder in the case file titled 6 - Identity Verification. 

ASSIGNING THE DOE TRACKING NUMBER 

All FOIA and Privacy Act requests must be tracked using the DOE FOIA tracking system, FOIAXpress. 
Requests received via email from HQ DOE already have a tracking number assigned.  

For requests received directly from the requester, either via email or postal service, the FOIA Public 
Liaison will enter the request details into FOIAXpress to obtain a DOE tracking number. Refer to the 
incoming request while completing the steps below. 

1. Navigate to FOIAXpress at: https://foiad.doe.gov/FOIAXpress/Login.aspx  
2. Login with username and password. 
3. When the Home page opens, select at the top of the screen Requester > Search Requester. 

After the page opens, type in the last name of the requester.  
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4. FOIAXpress will generate a list of all previous requesters with that last name. If the requester’s 

name appears, select their name and then Create Request. Go to step 7. 
 

5. If the requester’s name does not appear, select Create Requester, and enter their information 
from the incoming request. Fields marked with asterisks are required.

 
 

6. Click Save at the bottom of the screen, then Create Request. 
 

7. In the Request Details box, use the dropdown arrows to fill the fields marked with asterisks: 

  
• Action Office: Leave as BPA 
• Request Type:  

o For FOIA requests, select FOIA.  
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• #Pages: Enter ‘TBD’ (to be determined). 
• Target Date: Enter the target date generated by FOIAXpress. 
• Status: Enter ‘In Progress.’ 
• Action: Select from the drop-down ‘Perfecting Request.’ 
• Action Date: Select today’s date.  
• Assigned: Select the name of the assigned Case Coordinator 
• Working: Select Case Coordinator 
• Assigned Attorney: Select the name of the assigned attorney. 

NEW FOIA AND PRIVACY ACT REQUEST – INITIAL ACKNOWLEDGEMENT 

OVERVIEW 

This section describes the procedures for providing the statutory-mandated acknowledgment within ten 
days of receipt of a new FOIA or Privacy Act request.  

PROCEDURES  

SENDING THE INITIAL ACKNOWLEDGMENT 

The FOIA Public Liaison will: 

1. Send a brief email to the requester, acknowledging receipt of their request. The email must 
include: 

a. The DOE FOIA tracking number. 
b. Copy of the incoming request. 

2. Send the email with a read receipt. 
3. Save a copy of the email to the case file > folder 5 Communications > Requester 

Communications. 

NEW FOIA AND PRIVACY ACT REQUEST - ASSESSMENT 

OVERVIEW 

This section describes the procedures for assessing a new FOIA or Privacy Act request.  

PROCEDURES  

PERFECTING THE FOIA REQUEST 

Does the request “reasonably” describe the records sought? A description of records is considered 
“reasonable” if a professional employee familiar with the subject area of the request can locate the 
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records with a reasonable amount of effort. Requesters need to provide specific information whenever 
possible, including dates, titles, file designations, office locations, and other available information. 

It is beneficial to the agency and the requester to accurately interpret the request. If you have any 
questions about the request at any point during the intake process, contact the requester to get 
clarification of the scope of the request in terms of time period or volume of records. A requester will 
often ask for “any and all records” in whatever format on a particular subject because they do not want 
to take a chance on records they truly want being left out.  

For requests that seek “any and all” records, the Public Liaison will meet with the requester to clarify the 
scope. A request for “all records” on a subject often results in more records than the requester wants, 
so it is beneficial to both the agency and the requester to discuss the number of responsive records and 
confirm that the requester does, in fact, want them all or prefers to narrow the scope of the request. 
This is beneficial in that it will reduce the time and effort to process the records and produce the 
records. Keep a detailed record of all communications in the case files and the tracking log. 

If an incoming request cannot be perfected based on the written request: 

1. The FOIA Public Liaison will:  
a. Stop the clock for the request in FOIAXpress. 
b. Contact the requester to ask them to reasonably describe the records sought.  
c. Save a copy of the communication (email, or memo of phone call) in the Case File > 

Folder 5 – Communications > Requester Communications. 
d. Update the FOIA Tracking Log Status box. 
e. After the request is perfected, start the clock in FOIAXpress. 

All requests must be clarified and perfected before assignment to a case coordinator. 

PERFECTING THE PRIVACY ACT REQUEST 

Before processing a Privacy Act request, the requester must verify their identity. If a request is received 
without credential that establish the requester’s identity.  

1. The FOIA Public Liaison will: 
a. Stop the clock for the request in FOIAXpress. 
b. Verify the requester’s identity -- An individual making a request may establish identity 

either in person or electronically: 
i. In Person:  

1. The requester will appear in person at BPA headquarters during 
business hours and present either of the following: 

a. One identifying document bearing the individual’s full name, 
photograph, and signature; or 
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b. Two identifying documents bearing the individual’s full name 
and signature, one of which will bear their current home or 
business address and date of birth. 

ii. Electronically:  
1. The FOIA  Public Liaison will email the requester a copy of Department 

of Energy Privacy Act Information Request. 
2. The requester must provide two forms of identification bearing their name 

and signature, one of which will bear current home or business address and 
date of birth.  

iii. Examples of identifying documents include: 
1. Passport 
2. State driver’s license  
3. Social Security card 
4. Voter’s registration card 
5. American Association of Retired Persons card 
6. Medicaid/Medicare card 
7. Handgun permit card 

c. Save a PDF copy of the meeting notes or email communication in the case file folder 6 – 
Identity Verification. 

d. After receiving a satisfactory reply from the requester that verifies their identity, save 
the form in the case file folder 6 – Identity Verification. 

e. Send a transmittal email to the FOIA Officer with a link to the FOIA request and identity-
verification records. State in the email what records were provided by the requester. 

f. IF REQUESTER DOES NOT VERIFY IDENTITY WITHIN 30 BUSINESS DAYS, 
ADMINISTRATIVELY CLOSE THE REQUEST. 

2. The FOIA Officer will: 
a. Review the records to verify the requester’s identity. 
b. Reply to the Public Liaison either confirming the requester’s identity or directing the 

Public Liaison to collect additional records to verify the requester’s identity. 
3. The FOIA Public Liaison will: 

a. If the FOIA Officer confirms the requester’s identity: 
i. Save the transmittal email to the case file folder 6 – Identity Verification. 

ii. Start the clock for the request in FOIAXpress.  
iii. DO NOT SAVE SENSITIVE PII IN THE CASE FILE.  

1. Delete all files received from the requester that contain sensitive PII 
(e.g., the scanned image of their driver’s license). 

2. Redact birth dates and social security numbers on the Department of 
Energy Privacy Act Request form. 

b. If the FOIA Officer did not confirm the requester’s identity, contact the requester for the 
necessary records to verify their identity. 

All requests must be clarified before assignment to a case coordinator. 
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PERFORMING INTAKE ANALYSIS 

The FOIA Public Liaison must perform an intake analysis before the request can be processed. The 
following questions will be answered and provided to the FOIA Officer and FOIA Attorney. Use the 
template in Appendix B. 

PROCEDURE STEPS 

1. Determine if it is a Proper Request 

This step is completed when Perfecting the FOIA Request. Summarize the work completed to perfect 
the request. 

2. Determine Type of Request 

Requests fall into one of two categories: 
 

• Third party - FOIA request: A request for information or records. 
• First party – PA request: A request for records about themselves. This includes an attorney 

(a third-party) making a request on behalf of their client (a first-party requester). 
 

If it is a first-party PA request, the request is placed on hold until the requester verifies their identity 
or, in the case of representation by a law firm, the law firm submit a PA Request Form. 

3. Determine if Clarification is Need 

Document any request elements that need clarification, and then clarify request as described above. 

4. Determine the Processing Track 

The agency has a multi-track processing system, as permitted by statute: 
  

• Simple request – A request wherein all records belong to BPA, are limited in number (less 
than 100 pages), and do not require consulting with any other agencies or HQ DOE before 
release. 

• Hybrid request – A request wherein the record collection will require no more than three 
record custodians; the estimated record collection will take ten or less business days; the 
estimated record collection will comprise 100-500 pages; the records require very limited 
consults with one third party for Exemption 4 clearances; and the records require very 
limited consults with internal subject matter experts to review for other exemptions 
(Exemption 5, Exemption 3). These are generally processed in eD. 

• Complex request – A requests that meet the statute’s definition of usual and/or exceptional 
circumstances. Unusual circumstances include the need to search records located in field 
facilities, requests for a voluminous number of records (over 500 pages), or requests that 
require consultation with other agencies (including DOE headquarters) or commercial 
businesses. These are generally processed in eD. 
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If the scope of the request is unable to be gauged based on previous experience or knowledge of the 
topic, then the determination of the processing track should be delayed until receipt of the 
responsive documents. If the topic is an internal BPA process and the only possibility of complexity is 
the volume of the responsive records, then label the request as “Simple” for the initial FOIAXpress 
entry. The FOIAXpress record can be changed should the request later be determined to be 
complex. 

5. Determine the Category of the Requester 

The FOIA describes types of requesters in the following categories: 

• An individual seeking information for personal use, non-commercial use... 
• An individual affiliated with an educational or noncommercial scientific institution, the 

request being made for scholarly or scientific purposes and not for commercial use.  
• An individual affiliated with a private corporation and seeking the information for use in the 

company’s business. 
• A representative of the news media. 
• A representative of a public interest groups. This includes an attorney making a request on 

behalf of a client. 
 

The category of the requester is important for the application of fees for a request. It also may 
indicate, especially if the requester is from the Media, areas of public interest that the FOIA Officer 
may need to bring to the attention of agency leadership, Public Affairs, General Counsel, or DOE. 

If the category is unclear do research to see if the requester has previous requests and compare 
previous category information provided, search the internet, or contact the requester if needed to 
determine the correct category.  

6. Determine if Fees Are Appropriate 

The following categories of requesters are waived search fees: 
 

• Educational or noncommercial scientific institution. 
• News media. 
• Public interest groups. 

 
The following categories of requesters are allowed two free hours of search time: 
 

• Personal, non-commercial use. 
• Private Corporation. 

7. Determine Expedited Processing 

There are limited criteria for granting expedited processing of a request. 

• An urgency to inform the public concerning actual or alleged Federal Government activity 
(this option available ONLY for requesters primarily engaged in disseminating information). 
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• An imminent threat to the life or physical safety of an individual. 

If either of the criteria is met, then expedited processing is granted. The expedited processing, whether 
granted or denied, must be addressed in the acknowledgement letter.  

NEW FOIA AND PRIVACY ACT REQUEST – FORMAL ACKNOWLEDGEMENT 

OVERVIEW  

This section describes the procedures for preparing and delivering acknowledgement letters to 
requesters. 

PROCEDURES  

PREPARING ACKNOWLEDGEMENT LETTERS 

The FOIA Public Liaison will: 

1. Draft an extension letter using the approved FOIA Letter Template guide, here. 
2. Provide the requester acknowledgement of their request, to include these details: 

a. The date the agency received the request. 
b. The DOE tracking number. 
c. Any clarifications agreed on with the requester. 
d. Response to request to a fee waiver. 
e. Response to request for expedited processing. 
f. Estimated completion date for a determination. 

3. Save a copy of the draft letter in the Case File > Folder 5 - Communications > Drafts. 
4. Send transmittal email to FOIA Officer with link to draft letter to for review and signature. 

The FOIA Officer will: 

1. Review the draft acknowledgement letter. 
2. Sign the approved letter, then save to the Case File > Folder 5 – Communications > Requester 

Communications. 
3. Reply to transmittal email with link to signed acknowledgement letter. 

DELIVERING ACKNOWLEDGEMENT LETTERS TO REQUESTERS 

The FOIA Case Coordinator will: 

1. Email the signed acknowledgement letter to the requester. Request delivery and read receipts. 
2. Save a copy of the email to the Case File > Folder 5 – Communications > Requester 

Communications. 
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3. Save copies of the delivery and read receipts to the Case File > Folder 5 – Communications > 
Requester Communications. 

UPDATING EXTENSION DATES IN TRACKING LOG 

The FOIA Case Coordinator will: 

1. Open the request in the SharePoint tracking log. 
2. In the Due Date field, enter the estimated extension date. 
3. In the Status box, write the date the acknowledgement letter was sent. 

TRANSFER REQUEST – INTAKE AND PROCESSING 

OVERVIEW 

This section describes the procedures for receiving a record transfer from another federal agency. 
Transfers typically come from these agencies: 

• Headquarters Department of Energy 
• U.S Army Corps of Engineers 
• U.S. Bureau of Reclamation 

PROCEDURES 

RECEIVING THE REQUEST 

Record transfers are typically sent via email from the owning agency to the FOIA Officer or FOIA Public 
Liaison. The owning agency may send a transfer letter with the accompanying records and original FOIA 
request. If the owning is unsure if BPA owns the records, they will ask BPA to review the records to 
determine if BPA has jurisdiction over the records.  

1. Review the records to determine if BPA has jurisdiction. Consult with agency subject matter 
experts, Office of General Counsel, and FOIA team members, as needed. 

2. If BPA does not have jurisdiction over the records, reply to the owning agency and inform them 
BPA does not have jurisdiction. 

3. If BPA does have jurisdiction over the records, reply to the owning agency to confirm ownership: 
a. If the transfer email did not contain a transfer letter, request a formal transfer letter 

from the owning agency. 
b. If the transfer email contained the transfer letter, records, and original request, then 

proceed to assigning the DOE tracking number. 

ASSIGNING THE DOE TRACKING NUMBER 



23 
 

The request must be assigned a new DOE tracking number.  

1. Follow the instructions in section Assigning the DOE Tracking Number. 
a. At step Incoming Request Letter, upload the transfer letter, original FOIA request, and 

any other supporting documentation. 
2. Proceed to creating the case file. 

CREATING THE CASE FILE 

Creates a FOIA case file in the FOIA-Privacy-Act network folder: 

1. Follow the instructions in section Creating the Case File 
a. At step 5, save a copy of the transfer letter, original FOIA request, and any other 

supporting documentation in Folder 1 – Incoming Request. 
2. Proceed to updating the tracking log. 

UPDATING THE TRACKING LOG 

Create an entry for the request in the SharePoint FOIA Case Management Log (FOIA Log): 

1. Follow the instructions in section Updating the Tracking Log. 
a. In the Status field, make an entry that states: “Transfer from <name of federal agency.” 

2. Proceed to processing the transfer request. 

PROCESSING THE TRANSFER REQUEST 

The FOIA Public Liaison will consult with the FOIA Officer and FOIA attorney, as needed, to determine 
the processing track: 

• Simple-track – Records are limited in number and require no consultations with agency subject 
matter experts or third-party submitters. 

• Complex-track – Records are large in number and/or require consultation with agency subject 
matter experts or third-party submitters. 

After a determination is made, process the request as follows: 
 

• Simple-track processing – Follow the instructions in section Simple Request Processing – 
Reviewing Records in Case Files 

• Complex-track processing: Complete section 2 of the Legal Hold – eDiscovery Intake form as 
described below, and the follow the instructions in section Complex Request Processing – 
Reviewing Records in e-Discovery. 

 

CONSULT - INTAKE AND PROCESSING 
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OVERVIEW 

This section describes the procedures for processing incoming consultations. When a federal agency 
determines that BPA has a substantial interest in the information contained in records responsive to a 
FOIA request, they will consult BPA to solicit their objections to the release of those records. Consults 
typically come from these agencies: 

• Department of Energy Headquarters 
• U.S Army Corps of Engineers 
• U.S. Bureau of Reclamation 

Consults differ from transfers insofar that consults are solicitations for smaller sets or pieces of records, 
whereas transfers are typically much larger sets of records. Therefore, consults are much quicker to 
process and require fewer processing steps. 

PROCEDURES 

INTAKE INCOMING CONSULTATION 

Consults are typically sent via email from the owning agency to the FOIA Officer or FOIA Public Liaison. 
The FOIA Public Liaison will: 

1. Create a blank folder in the Case File, naming it with the owning agency’s FOIA tracking number. 
For example, “HQ-2020-00001-F.” 

2. Save a copy of the consult email and record attachments to the new folder. 

PROCESSING CONSULTATIONS 

The FOIA Public Liaison or assigned Case Coordinator will: 

1. Review the consult records and consult with the assigned FOIA attorney to determine if any 
statutory exemptions apply. 

2. For records of a technical or legal natures, consult with agency subject matter experts of the 
Office of General Counsel. 

3. Save copies of all communications in the Case File folder. 
4. After a determination is made, email the FOIA Officer with the determination and links to 

supporting communications in the Case File. 

The FOIA Officer will: 

1. Review and approve the determination, or; 
2. Review the determinations and ask for additional review by attorneys or subject matter experts. 
3. Once approved, reply to the FOIA Public Liaison or Case Coordinator. 
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The FOIA Public Liaison or assigned Case Coordinator will: 

1. Reply to the owning agency with the determination. 
2. Save copies of both the FOIA Officer’s approval email and the reply email in the Case File. 

RECORD COLLECTION – COMPLEX/HYBRID TRACKS – LEGAL HOLD 

OVERVIEW 

After all intake procedure are completed, the Public Liaison will collect responsive records from 
identified custodians.  

• For simple-track requests, skip this section and proceed to instructions for Record 
Collection –Simple Track – Case Files 

• For complex and hybrid track requests, please follow the instructions below for 
processing record collection with Legal Hold. 

PROCEDURE STEPS 

CREATING WORKFLOW FOR LEGAL HOLD 

The Public Liaison will provide Cyber the necessary information to create the FOIA workflow in Legal 
Hold. 

1. Save a copy of the Legal Hold –eD Intake form to the case file, Folder 2 – Search. 

2. Fill the intake form, as follows: 

a. Section 1 – Legal Hold 

• Case Number – Enter the DOE tracking number. 

• Case Division – Select FOIA. 

• Case Status – Select FOIA – N/A. 

• Case Owner– Enter the name of the assigned Case Coordinator. 

• Case Description – Enter a brief, one-line synopsis of the FOIA request. 

• Case Type – Select FOIA – Not Applicable. 

• Workflow Admin – Enter name of Public Liaison 

• Workflow Approver – Enter name of Public Liaison 
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• Reviewers – Enter the names of Public Liaison 

• Custodians – Identify each custodian who will receive a Legal Hold Notice: 

o Enter the custodian BUD ID -- you can find this in the user’s Outlook profile 
> Open Outlook Properties 

o First Name 

o Last Name 

o Self-Collection – If custodian is collecting their records, select YES 

NOTE: Additional custodians may be added on page 3. 

b. Section 2 - eDiscovery 

• Client Matter – Enter the DOE tracking number. 

• Notes -- Enter the DOE tracking number. 

• Case Owner – Enter the name of the assigned Case Coordinator. 

• Case Officer – Enter the name of subject matter experts who will perform 
Secondary Review of records. 

• FOIA Officer -- Enter the name of the FOIA Officer. 

• Attorney – Enter the name of the assigned FOIA Attorney. 

• Reviewer – Enter the names of all FOIA Case Coordinators. 

• Search Parameters -- For collections where Cyber needs to perform any type of 
electronic search, the Public Liaison and/or Case Coordinator will schedule a 
meeting with Cyber to thoroughly discuss the FOIA request and carefully define the 
search parameters. This information should be carefully recorded in the 
Instructions/Search Parameters. 

3. Save the updated form, and then email to Cyber Forensics. Cyber will use the information from 
the form to create the record-collection workflow in Legal Hold and record-review template in 
eD.  

4. After the Case is loaded in LH, Cyber will email the Public Liaison with an updated LH-eD Intake 
Form. Save this form over the one saved earlier. There are several pieces of important 
information that must be saved: 
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• Case Name – This is an alphanumeric code (e.g., 20171006-A) that Cyber creates 
and uses to track the Case in LH. This is also how the Case Coordinator will first 
identify the FOIA request after logging into LH. 

• Workflow Name(s) – This is an alphanumeric code (e.g., SC-BUDID-01) created by 
Cyber. The Case Coordinator uses this code to name and create the LH Workflow. 

• User Depository Folder Path(s) – This is the link to the Custodian’s folder where 
they will deposit their responsive records. 

 

UPDATING THE WORKFLOW ADMINISTRATION 

After Cyber creates provides workflow details, the Public Liaison will update the FOIA workflow in Legal 
Hold. 

1. Log into Legal Hold: https://dclh.bud.bpa.gov/legalhold/revapp/home 

2.  Select the Browse tab.  

 

3. From the Case Name column, click the new case (e.g., 20171006-A) that was provided by Cyber: 

 

4. After the case Dashboard opens, select the Edit Case button.  

 

5. There are two areas that need to be updated: Information and Participants. 

a. Information -- update these fields: 

• Description – Add the DOE FOIA tracking number, requester name, and concise 
description of the request. 
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• Case Number – Add the last name of the requester. This mirrors the practice for 
labeling shared-drive folders and emails. 

 

• Lead Attorney – From the Address Book, select the attorney assigned to the Case. 

 

b. Participant - ensure the Case Owner, Workflow Admin, Workflow Approver, and 
Workflow Email From are all set to the Public Liaison. 

 

6. After all case details have been updated, click Save at the bottom of the screen. 

CREATING A NEW HOLD  

A new Hold must be created for each new Case. The Hold serves no function other than to allow 
creation of a Workflow. 

1. Log into Legal Hold: https://dclh.bud.bpa.gov/legalhold/revapp/home 

2.  Select the Browse tab.  

 

3. From the Case Name column, click the new case (e.g., 20171006-A) that was provided by Cyber: 
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4. After the case Dashboard opens, select the Holds tab, and then click the New Hold button. 

5. From the Available Legal Hold Types, select FOIA – N/A, and then click Add: 

 

 

6. Click Save; click on the Save button at the bottom of the on-screen form; The Hold is 
successfully created and now the Workflow can be added. 

 

CREATING A NEW WORKFLOW 

A workflow is necessary to grant custodians access to their User Depository Folders to which they will 
deposit their collected responsive records. 

1. Log into Legal Hold: https://dclh.bud.bpa.gov/legalhold/revapp/home 

2.  Select the Browse tab.  

 

3. From the Case Name column, click the new case (e.g., 20171006-A) that was provided by Cyber: 

 

4. After the case Dashboard opens, select the Workflows tab, and then click New Workflow: 
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5. The Add Workflow wizard will appear: 

 

 

 

 
The “steps” diagram on the left side of the 
screen will show your progress as you build 
a new workflow.  
 
If you need to retrace to an earlier step, 
simply click on that black circle to go directly 
back to that step. 

 

6. From the Start step: 

a. Type = Select Interview 

b. Process = Select Custodian Data Source Interview; make sure that the lone selection is 
highlighted before proceeding. 
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c. Click Next Step. 

 

7. From the Specify Details step: 

 

a. Name: Enter the Workflow Name provided by Cyber.  

b. Due Date: Set this to when you need the custodian to return their responsive records; 
this is generally two weeks. 

c. Requires Approval before sending: The default value is NO. Do not change this. 

d. Acknowledgements: Leave these blank. 

e. Description/Special Instructions: Add your instructions for the custodian/s. At a 
minimum, the message should include: 

• The DOE FOIA tracking number. 

• An introduction to explain why FOIA is contacting the custodian. 
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• A synopsis of the original request. 

• A link to instructions from the FOIA webpage: FOIA Process Guide.pdf (bpa.gov) 

• Contact information for the Public Liaison and/or FOIA Inbox. 

f. Click Next Step.  

8. From the Preview step: 

 

a. Review the workflow configuration. 

b. If you are not satisfied with the notification message, then Click on the Previous Step to 
return to the previous page where you can make your changes. 

c. When satisfied, click the Next Step to add your Custodians. 

9. From the Choose Custodians step: 

a. There should be a list of custodians that were added by Cyber from the LH-eD Intake 
form. If they are not on the list, contact Cyber to have the custodians added. 

 



33 
 

b. Choose by Custodians (this button is selected by default) -- Click the box next to each 
custodian to whom you want to send this workflow. As Custodians are added to the 
workflow, they will appear in the To Custodians pane at the bottom of the screen. 

c. CC’s --Use the CC’s field to add any recipients who will receive copies of the messages, 
but who will not be required to act on them. 

10. To send the workflow to custodians, click Save and submit: 

 

• Click Save and Submit. The notification is automatically started. It will be listed 
in the Workflows Tab page as Status = In Progress 

 
 

11. After submitting, the custodian/s will receive the workflow notification in their e-mail. 

12. Send an email to the custodians alerting them they should look for the workflow notification. 
Explain to them this message is not spam, so they should not delete it. The message cannot be 
resent, so it is very important they locate this message and act on it as soon as possible. 

13. Provide the custodian the applicable FOIA workorder number to record their time spent working 
on the record collection. 

a. Corporate: 00556289 

b. Power: 00581733 

c. Transmission: 00571731 

d. All employees: ABM code LSEC. 

 

VALIDATE AND ACKNOWLEDGE CUSTODIAN INTERVIEW FORM 

After the custodian/s return their records via the Legal Hold workflow, the Public Liaison will validate 
that the records have been submitted and the custodian search certification form/s have been properly 
completed. 
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1. After a custodian completes their workflow, the Public Liaison will receive a notification e-mail; 
see the example snapshot below: 

  

2. Click on the Interview Notice link to access the review the custodian’s search certification 
form; see the example snapshot below: 

 

e. If the form is NOT complete: 

• Call the custodian to discuss and clarify. 

• If needed, make any changes to the form entries prior to signing it. 

• If the custodian forgot to add records to their Depository Folder, the Public Liaison 
must send the custodian a link to their folder so they can add their records. Refer 
to the saved LH-eD Intake Form and look for the User Depository Folder Path 
provided by Cyber. 

f. If the form is complete: 
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• Scroll to the bottom of the form and click in the Legal Signature box. 

 

 

• Then, click the Go button (located in the lower right of the form) to submit the 
form to Legal Hold. 

 

 

3. Go into the Legal Hold application and click on the Workflows tab. 

 

4. Select the desired workflow associated with the Interview Self Collection. 

5. View the Status. It should show Status = Complete. 

6. To view the Workflow Details and see the returned form: 

a. Click on the “balloon” icon next to the Workflow Name. 

b. Or, click the Task icon (the “box of dots” to the right of the workflow) and select View 
Details from the dropdown. 
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c. The Workflow Details screen is displayed along with detailed information about the 
submitted workflow. 

 

7. From the Records column, click the 1 document hyperlink to view the PDF of the original signed 
Search Certification Form  

8. Save a copy of the completed forms to the case file, Folder 2 – Search > 1 – Search Certifications. 

9. After all workflows are complete and validated, notify Cyber that custodian-submitted records 
are ready for import into eDiscovery. 

RECORD COLLECTION – SIMPLE TRACK – CASE FILES  

OVERVIEW 

This section describes the procedures for collecting records for simple-track requests using a simplified 
workflow structure in the FOIA case files. Instructions for collecting records follow below. 

PROCEDURE STEPS  

The FOIA Public Liaison or assigned Case Coordinator will: 
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1. Save a copy of the FOIA Search Certification Form to the case file > Folder 2 – Search > 1 – 
Search Certification. 

2. Fill section 1 of the form using information from the incoming FOIA request.  
3. Send the form to the record custodian via email. Direct them to: 

a. Collect responsive records. 
b. Fill sections 2 through 5 of the form. 
c. Return the unredacted records and form via email. 
d. Provide the custodian the FOIA workorder number to record their time spent working 

on the record collection: 00556289 01 LSEC. 
4. Save the completed certification form in the case file folder noted in step 1, above. 
5. Save the records in the case file > Folder 3 – Responsive Records > Unredacted Originals. 

SIMPLE REQUEST PROCESSING – REVIEWING RECORDS IN CASE FILES  

OVERVIEW  

This section outlines the standard procedures for reviewing and redacting records using Adobe Acrobat 
and a simplified workflow in the case files. 

PROCEDURES  

CASE COORDINATOR - INITIAL REVIEW  

1. Access the responsive records in the Case File > Folder 3 – Responsive Records > Unredacted. 
2. Convert records to PDF format.  

a. For most MS Office formats, use Print to PDF: 
i. Open the record. 

ii. From top toolbar, select File > Print. 
iii. From Printer, select Adobe PDF. 
iv. Save file to the Case File > Folder 3 – Responsive Records > Redacted Working 

b. For file types that cannot be converted to PDF format, such as computer applications 
and video files, consult with the FOIA Office and Cyber Forensics. 

3. Consult with the record custodian and/or subject matter expert to determine if any records 
should be withheld under any of the statutory FOIA exemptions. Save records of 
communications to the Case File > Folder 5 – Communications > Internal Emails.  

4. Review the records for statutory exemptions, and apply redactions using Adobe Acrobat: 
a. Open record in Adobe Acrobat Pro 
b. From top toolbar, select Tools > Redact. 
c. From the Redaction toolbar, select Mark for Redaction > Text and Images 
d. Drag your cursor around the text or images to be redacted. 
e. Right click the redacted area, then select U.S. FOIA. 
f. Then select the redaction type to be applied. 
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5. Save the record with draft redactions to the Case File > Folder 3 – Responsive Records > 
Redacted Working. Append the record with the word DRAFT. 

6. Draft the acknowledgement and release letter using the approved template, here. Save the 
letter to the Case File > Folder 5 Communications > Drafts. 

7. Send the records and link to the release letter via email to the FOIA Attorney for review.  
a. The email subject will be formatted as follows: FOIA BPA-20XX-00000-F (Requester) – 

READY for FOIA ATTY REVIEW 
b. The transmittal email will include, at a minimum: 

i. Link to the incoming FOIA request 
ii. Link to the FOIA Search Certification Form 

iii. Links to communications with record custodians/subject matter experts 
iv. Link to the original, unredacted records 
v. Link to the draft-redacted records 

vi. Link to the draft acknowledgement and release letter. 

FOIA ATTORNEY - REVIEW  

After receiving the transmittal email from the Case Coordinator, the FOIA Attorney will review the case 
materials.  

1. There are three ways to proceed: 
a. FOIA Attorney approves and makes no changes – accepts Case Coordinator review. 
b. FOIA Attorney approves and makes changes – makes edits to the Case Coordinator 

review. 
c. FOIA Attorney does not approves and requests changes – sends records back to the 

Case Coordinator for clarification. 
2. After completing the review, reply to the Case Coordinator’s transmittal email with a summary 

of the review. 

CASE COORDINATOR - FINAL REVIEW  

After receiving the transmittal email from the FOIA Attorney, the Case Coordinator will: 

1. If the FOIA Attorney requested changes: 
a. Make the appropriate changes to the records and send back to the FOIA Attorney for 

review. If making changes requires a consult with the records custodian and/or subject 
matter experts, save these communications in the Case File > Folder 5 – 
Communications > Internal Emails. 

b. Update the draft acknowledgement and release letter, as needed, 
2. If the FOIA Attorney made no changes or made their own changes: 

a. Apply redactions to the records: 
i. Open the records with draft redactions in Adobe Pro 2017. 

ii. From the top toolbar, select Tools > Redact. 
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iii. From the Redaction toolbar, select Apply > OK. 
iv. From the left toolbar, select Finding Hidden Information > Remove. 
v. Save the record with applied redactions to the Case File > Folder 3 – Responsive 

Records > Attorney_FOIA_Officer Review. Append the record with the word 
FINAL. 

3.  Send the transmittal email to the FOIA Officer for review.  
a. The email subject will be formatted as follows: FOIA BPA-20XX-00000-F (Requester) – 

READY for FOIA OFFICER REVIEW 
b. Add a link to the final-redacted records. 
c. Add links to any additional communications that will aid the FOIA Officer’s review, such 

as consultations with records custodians or subject matter experts. 

FOIA OFFICER - REVIEW  

After receiving the transmittal letter from the Case Coordinator, the FOIA officer will review the case 
materials. A detailed checklist is in Appendix E. 

1. There are three ways to proceed: 
a. FOIA Officer approves and makes no changes – accepts Case Coordinator review. 
b. FOIA Officer approves and makes changes – makes edits to the Case Coordinator 

review. 
c. FOIA Officer does not approves and requests changes – sends records back to the Case 

Coordinator for clarification. 
2. Sign the draft acknowledgement and release letter, then save the letter to the Case File > Folder 

5 Communications > Requester Communications. 
3. Reply to the Case Coordinator’s transmittal email with a summary of the review. 

CASE COORDINATOR - RELEASE OF RECORDS  

After receiving the email from the FOIA Officer, the Case Coordinator will: 

1. If the FOIA Officer requested changes: 
a. Make the appropriate changes to the records and send back to the FOIA Officer for 

review. If making changes requires a consult with the records custodian and/or subject 
matter experts, save these communications in the Case File > Folder 5 – 
Communications > Internal Emails. 

b. Update the draft acknowledgement and release letter, as needed. 
2. If the FOIA Officer approved the records for release, send an email to the requester: 

a.  Attach the final, approved records and signed final release letter to the requester. 
b. Request both Delivery Receipt and Read Receipt (Options > Tracking) 

3. Send the email, then save a PDF copy of the sent message to the Case File > Folder 5 – 
Communications > Requester Communications. 
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4. Save a copy of the FOIA Officer’s final review email in the Case File > Folder 5 – 
Communications > Internal_Emails. 

5. Update and close the case in the FOIA SharePoint tracking log. 
6. Notify the FOIA Public Liaison to close the case in FOIAXpress. 

CLOSING REQUEST IN THE TRACKING LOG  

Access the FOIA SharePoint FOIA Case Management Log (FOIA Log) at 
https://portal.bud.bpa.gov/orgs/agencycompgov/DGC/FOIA/default.aspx .  

1. Select the appropriate case in the FOIA Log. 
2. Update the request details in the fields indicated below: 

• Page Count: Update this to ensure it reflects the number of pages released. 
• Final Out Date: Update to the date request was closed. 
• Action: Select Closed. 

COMPLEX/HYBRID REQUEST PROCESSING – REVIEWING RECORDS IN EDISCOVERY 

OVERVIEW  

This section This outlines the standard procedures for reviewing and redacting records in eDiscovery 
(eD). These procedures explain how to find FOIA records in eD, how to navigate the eD Review Module, 
and how to redact records. This procedure also explains how to move the responsive record set through 
the review process and prepare the records for final release. 

PROCEDURES  

After record collection in Legal Hold is complete, notify the Cyber Forensics team to prepare the records 
for review in eD. Cyber will ingest the collected documents into eD and promote the records to the 
Review Module where you will begin review. 

LOCATING A REQUEST IN EDISCOVERY  

Log into eD and Find Your FOIA Request 

1. Login to eD e at: https://dced.bud.bpa.gov/HPeD.  

2. From the Home page, FOIA requests are sorted by Name. The Name is also referred to as the “case 
name.” This identifier is created by Cyber Forensics. 

3. Find your FOIA request from the list of requests by searching the Notes column. This column shows 
the DOE FOIA tracking number: 
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Access the Review Module 

1. After you identify your FOIA request, click the blue hyperlink in the Name column. This will take you 
to the Review Module menu. Click the Folders tab: 

  
 

2. In the Review Module, there are four panes you will be using to perform your review:  

• Navigation Pane 

• List View Pane 

• Tagging Pane 

• Document Viewer Pane 

These panes will be referred to throughout the remainder of this procedure: 

 
 

3. Navigation Pane  

This pane displays the folders in the FOIA record-review workflow. This is where you start when 
starting records review. For example, the FOIA Coordinator beginning the initial review would select 
the FOIA Coordinator Initial Review folder: 
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Folders with magnifying glasses are “smart” folders. Records are moved through the review folder into 
successive folder using tag (see Tagging section).  

As you review your records, it is likely you will need to rename folders to help organize and process your 
request. For example, there are multiple submitters for Exemption 4 or multiple reviewers for 
Exemption 5. To rename folders, follow these steps. 

a. From the Navigation Pane, hover over the subfolder you need to rename: 

 
b. Right click on the folder and select Rename this folder: 

 
c. Without changing the folder number, type in the new name, then click save. 

 
a. The folder name is changed: 
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b. For each folder you rename in Folder #1, you should rename the corresponding folder in 

Folder #2 – Secondary review. 

 

4. List View Pane 

After selecting a folder from the Navigation Pane, records in that folder will display in List View 
Pane. The tab displays the name of the Folder you have selected. The records are listed with record 
metadata displayed in columns: 

 
For example, as shown above, the columns for this FOIA Coordinator Initial Review are Family 
Group, Family Date, Title, Email Thread, and Page Count. It is recommended to begin your review 
using these default columns. To customize your columns: 

a. Hover over any column to make the drop-down arrow appear. 

 
b. Click the arrow to make the Columns icon appear, then hover on Columns: 

 
c. Select boxes to insert columns and deselect boxes to hide columns. 

 

A brief description of the five default columns follows:  

• Family Group 
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A Family Group is a “parent” record and its “children” attachments. To sort the records by 
Family Group, click the hover-arrow next to Family Group, and then select Sort Ascending. 

 
You can recognize Family Groups by the “parent” document, which typically has a seven-digit 
numeric code (i.e., 999999-9) and the “children” documents, or attachments, which share 
the parent’s code but add extra hyphens and digits to indicate the child level of attachment 
(e.g., 999999-9-0 or 999999-9-0-1). 

• Family Date 

Next, sort the documents by Family Date. Click the hover-arrow next to Family Date, and 
then select Sort Ascending. This will arrange the families from oldest to newest. 

 
 

• Title, File Type, and Page Count 

These are informational and give the reviewer an overview of what type of document is 
available for review. 

5. Tagging Pane 

The Tagging Pane is where you will mark records as being responsive and move records through the 
workflow to the next reviewer. From the Tags tab, select the Tag Group for your review role. In the 
example below, the FOIA Coordinator may choose from two Tag Groups: 

 
Each document must be reviewed as being either Responsive or Non-Responsive. During the Case 
Coordinator’s initial review, this may be done before or after applying redactions Select one of the 
two boxes: 
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Reviewers may leave comments for other reviewers in the comment’s boxes. For example, the FOIA 
Coordinator Initial Review uses the Initial Comments box: 

 
To apply the same tag values to all documents in a family group, check the Include Family box near 
the bottom of the Tagging Pane. This ensures consistency in tagging: 

 
The tagging pane is also used to assign records to one or more subfolders in the Navigation Pane.  

a. Expand the FOIA Coordinator Initial Review Folder to see the default subfolders: 

 
b. The folder numbers correspond to the Production Number tags in the Tagging Pane: 

 
c. To sort a record into a review folder, select the appropriate tag. 

d. These tags are often used to sort records for partial releases, internal Exemption 5 reviews, 
and external Exemption 4 reviews. This will be discussed later in the review steps. 
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IMPORTANT: The Initial Review Complete button should only be checked after redactions are 
complete. Checking this box will move the document to the 2-FOIA Lead Review Folder. 

6. Document Viewer Pane 

Redactions are applied to records in the Document Viewer Pane. Follow these steps to apply 
redactions to records: 

a. Select Redaction Set 1 from the dropdown box in the right corner. 

 
b. From the dropdown box next to Redaction Set 1, click the type of redaction reason you wish 

to apply to the record: 

 
c. To redact an entire page, select the black icon to the left of the redaction reason: 

 
Then, the entire page will be redacted. 

 

d. To redact a single page, select the black icon with white pen in the corner:  

 
Then, drag your mouse over the area to be redacted. 

e. To remove a redaction, hover over the redaction and click the red box in the corner of the 
redacted area: 

 

FOIA COORDINATOR – INITIAL REVIEW  

Review workflow begins with the FOIA Coordinator.  
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1. In the Navigation Pane, select the FOIA Coordinator Initial Review Folder: 

 
 

2. In the Tagging Pane, select the FOIA Coordinator Initial Review tag: 

 
 

3. The records available for review are listed in the List View Pane.  

a. From here, you may select Standalone Viewer to open the Document Viewer Pane and 
Tagging Pane in a separate full-screen browser. 

  
 

FOIA COORDINATOR – INITIAL REVIEW – REVIEWING FOR RESPONSIVENESS 

After the initial record collection is complete, the Case Coordinator will first review the perfected 
request and the responsive record set to assess the responsiveness of the records based on the 
language and scope of the FOIA request. 

REVIEWING THE PERFECTED REQUEST  

The Case coordinator will meet with the Public Liaison to review the perfected request and the 
strategies used to collect responsive records. During this review, the Public Liaison will ensure the case 
file is populated with the following records: 

1. Perfected FOIA request 
2. Completed search certification forms. 
3. Completed LH-eD intake form. 
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4. Conversations with Cyber Forensics, subject matter experts, or FOIA team members that 
influenced the direction and collection of responsive records. 

This step is critical, as it gives the Case Coordinator the necessary tools and knowledge to review the 
initial record set for responsive records. 

REVIEWING THE INITIAL RECORD SET 

The initial record sets often contain records that are not responsive to the request. Typical non-
responsive records include those outside of the request scope – for example, records outside of the 
requested date range, records not from specific senders or recipients, or mismatched keywords. 

RECORDS COLLECTED BY CUSTODIANS 

In general, most records collected by subject matter experts will be largely responsive to the FOIA 
request. However, custodians often collect entire folders without reviewing each individual record for 
responsiveness.  

RECORDS COLLECT BY CYBER FORENSICS  

The FOIA Public Liaison works closely with the Cyber Forensics team to collect responsive records from 
email archives. These records must be carefully reviewed for responsiveness prior to deduplication, 
redaction, and preparation for Exemption 4 and 5 analyses. Records that are not responsive to the FOIA 
request, but are often collected, include: 

• Bulk emails – Emails sent by professional, industry, and new organizations are often collected 
because they contain keyword contained in the FOIA request but are not responsive to the 
subject request. 

• Consolidated Archive emails – System-generated emails that document the archival of an email 
record to the Consolidated Archive. Every email generated by BPA is archived in the archive. 
These automatically generated emails are not responsive to FOIA requests. 

• Synonymous keywords – A requester asks for specific keyword that has multiple meanings. For 
example, a requester might seek records about “wells,” and the search collects records about an 
individual named Mr. Wells.  

RESOLVING QUESTIONS OF RESPONSIVE RECORDS 

If the Case Coordinator cannot determine if a record is responsive, leave a note in Case Comments and 
consult with the Public Liaison, Program Lead, or subject matter expert. 

FOIA COORDINATOR – INITIAL REVIEW – DEDUPLICATING RECORDS 
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3. At the custom sort screen, add both columns Family Date and Email Thread. 

 
 

4. At the bottom corner of the box, click Sort. 

Now, all email chains will be sorted by family in chronological order. This will aid in identifying and 
removing entire or parts of duplicate email messages. Use the Email Thread sorting feature to 
review record at any point in the review process, as needed, to remove duplicates and, later if 
needed, to apply consistent redactions. 

FOIA COORDINATOR – INITIAL REVIEW – REDACTING RECORDS 

1. Records must be reviewed to identify information that needs additional reviews by internal and 
external subject matter experts. These records typically include: 

• Confidential or commercial information (CCI) created by non-Federal third-party 
organizations. These records require Exemption 4 reviews by submitters. Sometimes, it 
is clear what records contain CCI. Often, it is not clear, and you will need assistance from 
agency submitter experts to segregate CCI from agency records. 

o Refer to Appendix C for guidance on identifying CCI. 

• Pre-decisional/deliberative information created by agency employees. These records 
require Exemption 5 reviews by agency subject matter experts.  

o Refer to Appendix D for guidance on identifying pre-decisional information. 

• Records created by other Federal agencies. These records require referrals by the 
originating agencies. 

2. If you identify records that require the aforementioned reviews, sort these using the instructions 
below at Sorting Records for Reviewers. 

3. If you are unsure about the origin or ownership of records, or if you have questions about certain 
records, it is likely other reviewers will have questions. Annotate the issues and answers you find in 
the Initial Comments box. 

4. For records that do not require sorting and other reviews, review and make appropriate redactions. 

5. If a record has a family, review the entire family, and then make the determination as to whether all 
documents in the family will be coded the same or need to be coded separately. 

6. If a record is part of an email chain, thread the emails together to ensure all like emails are grouped 
together and redacted. 

7. Detailed instructions for tagging records and moving them to the Secondary Review are in table 
below. 
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SORTING RECORDS FOR REVIEWERS 

Follow these steps to sort records for internal and external reviews. 

1. Sorting for Subject Matter Expert Review 

a. For records that require internal subject matter expert reviews, select from the Tagging 
Pane > Production Number > box 6: 

 
b. After the initial review is complete, you will then see these records moved to Folder 2 – 

FOIA Secondary Review > #5 –Exemption 5 Review. 

c. For multiple submitters, you may rename multiple folders for multiple submitters. Refer 
to instruction for renaming folders in the Navigation section. 

2. Sorting for Submitter Review 

a. For records that were created by entities outside of the agency -- “submitters” -- select 
from the Tagging Pane > Production Number > box 6: 

 
b. After the initial review is complete, you will then see these records moved to Folder 2 – 

FOIA Secondary Review > #6 –Exemption 4 Submitter 1. 

c. For multiple submitters, you may rename multiple folders for multiple submitters. Refer 
to instruction for renaming folders in the Navigation section. 

3. Sorting for Referrals 

a. For records that will require review by other federal agencies, select from the Tagging 
Pane > Production Number > then select a free folder: 

 
b. After the initial review is complete, you will then see these records sorted to Folder 2 – 

FOIA Coordinator Initial Review > free folder. 
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c. For multiple reviewers, you may rename multiple staging folders for multiple submitters 
in the Secondary Review folder. Refer to instruction for renaming folders in the 
Navigation section. 

To process these records for external reviews, refer to these sections: 

• Processing Records for Submitter Review 

• Processing Records for Referrals 

INITIAL REVIEW – PRODUCING RECORDS FOR EXTERNAL REVIEW 

If records need to be exported out of eD to be sent to external reviewers and/or submitters, follow 
these steps. 

1. Go to Folder 8: Final Release Folder: 

 
 

2. Rename a folder for your records by right clicking a folder, then Rename Folder. 

 
 

3. If you need additional folders, right click Folder 8, and then select New Folder: 
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4. Copy the records from the Initial Review Folder to the folder/s you just renamed or created in 

the Final Release Folder. There are two ways to do this: 

a. Copy All Documents: 

i. From the List View Pane, select Actions > Copy All Documents to Folder: 

 
ii. After clicking Copy All Documents to Folder, select the appropriate folder in the 

Final Review Folder: 

 
iii. Then, click Copy:  

 
 

b. Copy Selected Documents: 

i. From the List View Pane, select a document, then Copt to Folder 

 
ii. Select the appropriate folder in the Final Review Folder. 

5. After the desired documents are copied to the appropriate Final Review Folder/s, export the 
records. Follow the instructions for running productions. 
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NOTE: The Case Coordinator can perform these steps from any point of the review workflow. For 
example, they may choose to perform an initial sort of records, and then sort/produce records for 
review from Folder 2 - Secondary review. This is up to the discretion of each Case Coordinator. 

SECONDARY REVIEW  

The Secondary Review folder is used for staging records for internal subject matter expert (SME) review. 
Reviews can be performed either by the FOIA Case Coordinator sharing their screen with the SME; or, at 
the discretion of the FOIA Officer, training the SME and granting them administrative permission to 
perform the review.  

This folder is also used to stage records that require submitter review. They reside here while the Case 
Coordinator sends the submitter notice letter, waits for a reply, and works with the FOIA Attorney to 
make a determination. After a determination is made, the Case Coordinator updates the records with 
necessary redactions. 

Perform the secondary review as follows. 

1. In the Navigation Pane, select the Secondary Review folder: 

 
2. In the Tagging Pane, Select the Secondary Review tag: 

 
 

3. Apply additional redactions (as needed) to each document.  

4. Ensure the reviewer leaves comments in the Case Comments box for every document reviewed, 
indicating that each record was reviewed and why any redactions were made.  

5. Detailed instructions for tagging records and moving them to the FOIA Attorney Review are in table 
below. 
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6. After all reviews are complete, the Case Coordinator will review the Secondary Review folder to 
ensure the folders ae empty and all records have been moved to Folder 6 > FOIA Attorney Review 
Folder. 

7. As needed, rename any folders in the Attorney Review folders to retain consistency with previous 
folder name changes in the Secondary Review folders. 

8. Prepare a draft release letter using the approved template here. Save a copy of the release letter in 
the case file Folder 5 – Communications > Drafts. 

9. The Case Coordinator will send a transmittal email to the assigned FOIA Attorney, notifying them the 
records are ready for their review in the FOIA Attorney Review folder. Include a link to the release 
letter in the case file. 

FOIA ATTORNEY REVIEW 

After the FOIA Attorney receives the email from the FOIA Case Coordinator, the FOIA Attorney will 
perform their review as follows: 

1. Select the Attorney Review Folder: 

 
2. Click the folder to expand and view all subfolders. 

3. Select the FOIA Attorney Review Tag Group: 
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4. Apply additional redactions (as needed) to each document. 

5. Tag each document as follows: 
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FOIA COORDINATOR: TRANSMITTAL FROM FOIA ATTORNEY TO FOIA OFFICER 

The documents are now ready in FOIA Officer Review folder.  

1. Make any changes to the records and/or release letter as requested by the FOIA Attorney. 

2. Forward the transmittal email received from the FOIA Attorney to the FOIA Officer. 

a. Change the Subject field ends with READY FOR FOIA OFFICER REVIEW.  

b. The transmittal email should contain, at a minimum, links to the following case file records: 

i. Original FOIA request 

ii. Communications with requester such as clarifications, scope changes, or other agreements. 

iii. Search certifications 

iv. Communications with submitters and internal/external reviewers 

v. Any other communications that provide information the FOIA Officer needs to complete their review. 

vi. Link to the draft release letter. 



 

63 
 

 

CASE COORDINATOR – FOLLOW UP REVIEW  

If the FOIA Attorney (or later, the FOIA Officer) tags records Pass to FOIA Coordinator, then those 
documents are pushed to the FOIA Coordinator Follow Up Review Folder. The FOIA Coordinator will 
perform their follow-up review as follows: 

1. Select the FOIA Coordinator Follow Up Review Folder: 

 
2. Select the FOIA Coordinator Follow Up Review Tag Group: 

 
 

3. For each record in the FOIA Coordinator Follow Up Review folder, review and tag as follows: 
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FOIA OFFICER REVIEW  

After the Case Coordinator sends the transmittal email to the FOIA Officer, the FOIA Officer will perform 
their review of the responsive records.  

1. Select the FOIA Officer Review Folder: 

 
2. Select the FOIA Officer Review Tag Group: 

  
3. Review and tag each record as follows:
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4. After the FOIA Officer completes their review, they will review and sign the release letter.  

5. The FOIA Officer will forward the transmittal email to the Case Coordinator, informing them to run a 
production for final release. 

PREPARING THE FINAL RELEASE  

All records reviewed by the FOIA Officer will have been moved to the To Final Release Folder. The Case 
Coordinator will prepare the final release as follows: 

1. After the Case Coordinator receives email notification from the FOIA Officer that their review is 
complete, they will save the email in the case files, folder 5-Correspondence, renaming the file to 
“FOIA Officer Review.” 

2. Check all previous folders in the workflow (folders 1-6) to ensure there are NO documents. Be sure 
to check the FOIA Coordinator Undetermined Resolution Folder to see if the FOIA Attorney forgot 
to validate the determination (i.e., responsive or non-responsive). 

3. Copy the documents from the To Final Release Folder to the Final Release Folder: 

 
4. Open the To Final Release Folder 

5. From the List View pane, Select Actions > Copy All Documents to Folder. 

 
6. Select the Final Release Folder. 
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7. Click the Copy button to copy the documents to the Final Release Folder 

  
8. After these steps are complete, the documents are staged and ready for final production. See 

section Running Productions 

9. After the records are produced, the records are ready for final release. See section Complex Request 
– Releasing Records 

PROCESSING RECORDS FOR SUBMITTERS  

This section describes the process for processing records for submitters. 

PROCEDURE STEPS  

PRODUCING RECORDS FOR SUBMITTERS  

During initial records review, submitter records are organized in eDiscovery into folders in the Secondary 
Review. To produce the records, the Case Coordinator will: 

1. Follow the instructions in section Running Productions. 

2. Locate the production records as described in section Locating Production Files. 

3. Save the produced records to the Case File > Folder 3 – Responsive Records > Ex 4 

PREPARING RECORDS FOR SUBMITTERS  

The records must be reviewed before sending to the submitter. The Case Coordinator will: 

1. Review the records and identify information that belongs to another party – commercial, 
governmental, or legal – and does not belong to the submitter. 

2. Redact the information that does not belong to the submitter: 

a. Instructions for redacting information using Adobe Acrobat are here: 

i. Make redactions 

ii. Apply redactions 

NOTE: Do not redact information if the submitter has seen it, such as that found in shared emails 
or shared email attachments. 

3. Save the redacted records in the Case File > Folder 3 Responsive Records > Ex 4. 
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PREPARING NOTICES FOR SUBMITTERS  

The submitter must be provided with a detailed letter which solicits their objections to the release of 
their information. The Case Coordinator will: 

1. Prepare a submitter notice letter using the approved template, here. Red highlighted optional 
sentences ate in the template, for the Exemption 4 submitter letter. Insert or delete those 
optional pieces from your drafts as appropriate for your specific records, and in line with your 
understanding of the content of those records. 

2. Save the letter to the Case File > Folder 3 – Responsive Records > Ex 4 

3. Send an email to the FOIA Officer with links to the draft letter and redacted submitter records. 

APPROVING NOTICES FOR SUBMITTERS  

The FOIA Officer will: 

1. Review the letter, convert the letter to Adobe PDF format, and e-sign the letter. 

2. Save the letter to the Case File > Folder 3 – Responsive Records > Ex 4. 

3. Reply to the Case Coordinator email to approve the letter for release. 

NOTIFYING SUBMITTERS  

The Case Coordinator will send to the submitter (1) the FOIA request, (2) the submitter notice, and (3) 
submitter records one of two ways: 

1. Email – For small record sets that do not exceed 30MB in size; or those that can be broken into 
few packages. 

a. Send the email from Outlook, ensuring to choose Options > Request a Read Receipt and 
Request a Delivery Receipt. When communicating with third party information 
submitters, its best practice to keep the FOIA Officer and FOIA Lead and FOIA Atty 
insulted from those exchanges. If a problem or a dispute surfaces, let the FOIA Lead and 
FOIA PL know. But if your emails with the submitters are just “business as usual,” there 
is no need to CC the FOIA team on those. If you are truly unsure about what you are 
saying or going to say to your submitters and want the backstop, then yes, you can CC 
the FOIA PL and FOIA Lead – generally speaking, keep the email exchanges between the 
coordinator and the submitter. 

b. Save a copy of the sent email to the Case File > Folder 3 – Responsive Records > Ex 4. 

2. Postal Service – For large record sets that cannot be sent in a few emails, send the submitter 
records on a thumb drive with the accompanying submitter notice. 

a. Fill the Mail Services Bequest Form, and request signature. 

b. Deliver the form and records to the mail room.  

i. After the mail room sends the delivery receipt to the Case Coordinator, save this 
to the Case File > Folder 3 – Responsive Records > Ex 4. 

c. Notify the submitter via email that records are sent to them via postal service and 
include the submitter notice. 
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i. Send the email and from Outlook, choose Options > Request a Read Receipt and 
Request a Delivery Receipt. 

ii. Save a copy of the sent email to the Case File > Folder 3 – Responsive Records > 
Ex 4. 

MONITORING SUBMITTERS NOTICES  

The submitter has 30 days to reply with their response to the submitter letter. The Case Coordinator 
will: 

1. Upon receipt of the submitter reply, save their email and any accompanying attachments to the 
Case File > Folder 3 – Responsive Records > Ex 4. 

2. If the submitter has not replied after two weeks, send them a reminder email. Save this email to 
the Case File > Folder 3 – Responsive Records > Ex 4. 

3. After 30 days have passed, email the FOIA attorney a summary of the outreach performed to 
the submitter. Include links to all pertinent communications in the Case File. 

FOIA ATTORNEY – REVIEWING SUBMITTER RESPONSE 

The FOIA Attorney will review the submitter response to ensure any objections meet the criteria 
enumerated in the submitter notice letter.  

If the FOIA Attorney cannot complete their review because they have questions regarding the 
ownership of records to which the submitter objected release, the Case Coordinator will contact the 
submitter and/or agency subject matter experts to determine ownership. 

Save all conclusions and determinations to the Case File > Folder 3 – Responsive Records > Ex 4. 

REVIEW DETERMINATION – ACCEPT ALL OBJECTIONS 

If the attorney accepts all submitter objections: 

The FOIA Attorney will: 

1. Reply to the Case Coordinator with their determination. 

The Case Coordinator will: 

1. Send a brief email to the submitter, informing them of the agency’s decision. 

2. Save determination and email to the Case File > Folder 3 – Responsive Records > Ex 4. 

3. Update the responsive records with submitter objections. Make redactions following the 
instructions in section Secondary Review. 

REVIEW DETERMINATION –REJECT SOME OR ALL OBJECTIONS 

If the attorney rejects some or all submitter objections: 

The FOIA Attorney will: 

1. Reply to the case coordinator with their determination. 
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The Case Coordinator will: 

1. Prepare a letter to the submitter using the template.  

2. Save the letter to the Case File > Folder 3 – Responsive Records > Ex 4. 

3. Reply to the FOIA Attorney with a link to the draft letter in the case file. 

The FOIA Attorney will: 

1. Complete the letter, articulating their rationale for rejecting the submitter objections. 

2. Save the letter updated letter in the case file, updating the previous version. 

3. Forward to the FOIA Officer, and Case Coordinator the email chain with a link to the updated 
draft letter.  

The FOIA Officer will: 

1. Review and sign the draft letter. 

2. Save the letter updated letter in the case file, updating the previous version. 

3. Create a PDF copy of the letter and save to the Case File > Folder 3 – Responsive Records > Ex 4. 

4.  Forward to the Case Coordinator the email chain with a link to the signed PDF letter. 

The FOIA Case Coordinator will: 

1. Email the signed PDF letter to the submitter, requesting both delivery and read receipts. 

2. The submitter has seven days to reply with their (1) decision to accept the agency’s 
determination or (2) intent to file a “reverse FOIA” lawsuit with the U.S. District Court. 

3. If the submitter does not reply within seven days, attempt to make phone contact.  

The Case Coordinator should not proceed to the next step until the submitter replies. If the agency 
cannot elicit a reply, the Case Coordinator will consult with the FOIA Officer to determine how to 
proceed. 

SUBMITTER ACCEPTS THE AGENCY’S DETERMINATION  

The Case Coordinator will: 

1. Save a copy of correspondence in the Case File > Folder 3 – Responsive Records > Ex 4. 

2. Forward the email chain the FOIA Officer and FOIA Attorney for concurrence. 

SUBMITTER FILES REVERSE FOIA LAWSUIT 

The Case Coordinator will: 

1. Save a copy of correspondence in the Case File > Folder 3 – Responsive Records > Ex 4. 

2. Forward the email chain to the FOIA Officer and FOI Attorney to plan next steps. 

PROCESSING RECORDS FOR REFERRALS  

When searching for records, it is not uncommon to locate responsive documents that originated outside 
of the agency. If responsive records contain information that belongs to another federal agencies, those 
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records must be provided to the owning agency for their review because the owning agency is best able 
to determine a record's sensitivity, and in turn its exemption status. In this manner, the owning agency 
is consulted for a determination. 

Records may be referred as consults or transfers: 

• Consults – Some, but not all, of the information belongs to another agency. 

• Transfers – All of the information belongs to another agency. 

 

Records must be sent to the owning agency’s FOIA Office, to either the FOIA Officer or FOIA Public 
Liaison. Contact information for commonly referred agencies follows: 

• Army Corps of Engineers 

• Bureau of Reclamation 

• National Oceanic and Atmospheric Administration 

Procedures are described below. 

PROCEDURE STEPS – REFERRALS – CONSULTS  

PRODUCING RECORDS FOR CONSULTS  

During initial records review, records are organized in eDiscovery into folders in the Secondary Review. 
To produce the records, the Case Coordinator will: 

1. Follow the instructions in section Running Productions. 

2. Locate the production records as described in section Locating Production Files. 

3. Save the produced records to the Case File > Folder 3 – Responsive Records > Consult. 

PREPARING RECORDS FOR CONSULTS  

The records must be reviewed before sending to the owning agency. The Case Coordinator will: 

1. Review the records and identify information that belongs to the other agency. 

2. Redact the information that does not belong to the submitter: 

a. Instructions for redacting information using Adobe Acrobat are here: 

i. Make redactions 

ii. Apply redactions 

NOTE: Do not redact information if the submitter has seen it, such as that found in shared emails 
or shared email attachments. 

3. Save the redacted records in the Case File > Folder 3 Responsive Records > Consult. 

PREPARING CONSULT LETTERS  
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The owning agency must be provided with a detailed letter which solicits their objections to the release 
of their information. The Case Coordinator will: 

1. Prepare a consult letter using the approved template: Consult Letter 

2. Save the letter to the Case File > Folder 3 – Responsive Records > Transfer. 

3. Send an email to the FOIA Officer with links to the letter and the other agency’s records. 

DELIVERING RECORDS FOR CONSULTS  

The Case Coordinator will deliver the records for consult one of three ways: 

1. Electronic Record Transfer Service – This is the preferred method. Many agencies have their 
own preferred services. For example, the U.S. Army Corps of Engineers has DODSafe, and BPA 
has Max.gov. Consult with the other agency to determine which service can be used to deliver 
records. 

2. Email – For small record sets that do not exceed 30MB in size; or those that can be broken into 
few packages. 

a. Send the email and from Outlook, choose Options > Request a Read Receipt and 
Request a Delivery Receipt. 

b. Save a copy of the sent email to the Case File > Folder 3 – Responsive Records > Consult. 

3. Postal Service – For large record sets that cannot be sent in a few emails. 

a. Send the agency records on a thumb drive with a memo. 

b. Request the mail room to send the records with a return delivery receipt. 

i. After the mail room send the delivery receipt to the Case Coordinator, save this 
to the Case File > Folder 3 – Responsive Records > Consult. 

c. Notify the submitter via email that records are sent to them via postal service and 
include the submitter notice. 

i. Send the email and from Outlook, choose Options > Request a Read Receipt and 
Request a Delivery Receipt. 

ii. Save a copy of the sent email to the Case File > Folder 3 – Responsive Records > 
Consult. 

MONITORING CONSULTS  

The Case Coordinator will: 

1. Upon receipt of the owning agency’s reply, save their email and any accompanying attachments 
to the Case File > Folder 3 – Responsive Records > Consult. 

2. If the owning agency has not replied after a month, send them a reminder email. Save this email 
to the Case File > Folder 3 – Responsive Records > Ex 4. 

3. If the owning agency is unresponsive, call them to discuss their review of the responsive 
records.  
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UPDATING THE RESPONSIVE RECORDS WITH CONSULTANT OBJECTIONS 

The Case Coordinator will update the responsive records with the owning agency’s objections. Make 
redactions following the instructions in section Secondary Review. 

 

PROCEDURE STEPS – REFERRALS – TRANSFERS  

PRODUCING RECORDS FOR TRANSFERS  

During initial records review, records are organized in eDiscovery into folders in the Secondary Review. 
To produce the records, the Case Coordinator will: 

1. Follow the instructions in section Running Productions. 

2. Locate the production records as described in section Locating Production Files. 

3. Save the produced records to the Case File > Folder 3 – Responsive Records > Transfer. 

PREPARING TRANSFER LETTERS  

The owning agency must be provided with a detailed letter which explains why the records are being 
transferred to them. The Case Coordinator will: 

1. Prepare a transfer letter using the approved template: Transfer Letter 

2. Save the letter to the Case File > Folder 3 – Responsive Records > Transfer. 

3. Send an email to the FOIA Officer with links to the letter and the other agency’s records. 

APPROVING TRANSFER LETTERS  

The FOIA Officer will: 

1. Review the letter, convert the letter to Adobe PDF format, and e-sign the letter. 

2. Save the letter to the Case File > Folder 3 – Responsive Records > Transfer. 

3. Reply to the Case Coordinator email to approve the letter for release. 

DELEIVERING RECORDS FOR TRANSFERS  

The Case Coordinator will transfer the records one of three ways: 

1. Electronic Record Transfer Service – This is the preferred method. Many agencies have their 
own preferred services. For example, the U.S. Army Corps of Engineers has DODSafe, and BPA 
has Max.gov. Consult with the other agency to determine which service can be used to deliver 
records. 

2. Email – For small record sets that do not exceed 30MB in size; or those that can be broken into 
few packages. 

a. Send the email and from Outlook, choose Options > Request a Read Receipt and 
Request a Delivery Receipt. 
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b. Save a copy of the sent email to the Case File > Folder 3 – Responsive Records > 
Transfer. 

3. Postal Service – For large record sets that cannot be sent in a few emails. 

a. Send the agency records on a thumb drive with a memo. 

b. Request the mail room to send the records with a return delivery receipt. 

i. After the mail room send the delivery receipt to the Case Coordinator, save this 
to the Case File > Folder 3 – Responsive Records > Transfer. 

c. Notify the owning agency via email that records are sent to them via postal service and 
include the transfer letter. 

i. Send the email and from Outlook, choose Options > Request a Read Receipt and 
Request a Delivery Receipt. 

ii. Save a copy of the sent email to the Case File > Folder 3 – Responsive Records > 
Transfer. 

PRODUCING RECORDS IN EDISCOVERY 

This section describes the steps for producing records in eDiscovery, also referred to as “running 
productions.” 

1. From the project toolbar above the List Pane, navigate to the project’s Productions tab: 

 
 

2. From the top of the List Pane, click Create New Production. This launches a wizard to aid in 
the selection of production options. After you complete each step, click the Next Step arrow 
to move to the next section of the wizard. 

a.  Template Selection: Select ‘Create a new, blank production.’ 
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b. Source Selection: Select the Final Release folder. 

 
 

c. General Options: 

• Production Properties 
o Name: Enter a descriptive name. For example, “Exemption 4 

Records for Company ABC” or “Records for Final Release.” 

 
• Produce To 

o Output Path: Leave blank, as this is a re-defined location set up by 
Cyber that provides you access to your produced files. 

o Produced By: Enter your name. 
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•  Document Sorting 

o Sort By: Choose the field Year-Month-Day. 
o Check the Group family members together box to keep parent 

documents grouped with their child documents (attachments). 

 
 

d. Role Security: Click all the boxes to allow Cyber and the FOIA Team to view and edit 
the production. 

 
 

e. Target Options 

• Native Production: Unselect Produce Native 
• Image Production: Select Produce Image 
• Text Production: Leave blank. 
• Near Native Production: Leave Blank 
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f. Bates Numbering: Endorse the records with bates numbering as follows: 

• Select Start new bates number to start the production with a new Bates 
number. 

o Bates Assignment Options: Select Assign bates numbers per page. 

o Bates Update Options: Leave default Append. 

o Bates Number Format: 

 Bates Prefix: Enter the DOE FOIA Tracking number 
followed by a dash. For example, BPA-2000-12345-F- 

 Number of digits: Enter the number that corresponds to 
the number of digits in the number of pages in your 
production. For example, enter 3 for a production with 250 
pages. 

 Starting at: Enter 1 

o Page Number Format: Leave blank. 
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g. Redaction Options 

• Available Redaction Set: Select Redaction Set 1 

• Annotation Options 

o Text Size: Leave default setting. 

o Select Color as the color to us for annotations. 
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h. Image Options 

• Select Use bates number as file name: 

 
• Tiff creation: Leave all boxes blank.  
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• Image File Settings: Select Produce one multipage PDF. 

 
 

i. Endorsement Options: Endorse each file with bates numbers and UUIDs.  

• Bates number endorsement: At bottom right, select Bates Number. 

 
 

• UUID endorsement: At bottom left, select Field Value. 
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• Then, select UUID and click OK. 
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j. Summary Page 

The Summary Page appears displaying the choices you selected for your 
production. To make any changes to your selections before you finish, either: 

• Click the Previous Step button to go back to the page you want to change. 

• Click directly on the page name (e.g., click on “General Options”). 
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3. After you have validated your production values, click Finish to generate your production. 

4. After the Auto-start Production dialog box opens, click Yes. 

 
5. After the Production dialog box opens, click OK. 

 

 

6. After the production is completes, the Status column of the Production list changes from 
PRODUCING to PRODUCED: 

 

 

LOCATING PRODUCTION FILES  

This section describes the steps for locating and viewing PDF output files. 

1. From the Summary Page, select the Output Path location and mouse right click to select the “Copy” 
feature: 

 
2. From the bottom left of your computer screen, click the MS start icon: 
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3. Then, paste the location into the “Type here to search” box. 

 

4. Click the file folder that appears because of your search result, then select the Production folder: 

 
 

5. Your production files are in this folder: 

 
 

6. If this is a production for submitter record review or a referral, process the records as described in 
sections Processing Records for Submitter Review or Processing Records for Referrals. 

7. If this is a production for Final Release, follow the steps outlined in the section Complex Request – 
Releasing Records.  

COMPLEX/HYBRID REQUEST – RELEASING RECORDS  

OVERVIEW  

This section describes the process for releasing complex-request records to requesters.  

PROCEDURES  

At this point, all necessary initial reviews must be completed as described in section Complex Requests – 
Reviewing Records in eDiscovery. If applicable, consults and Exemption 4 outreaches must also be 
completed, as described in sections Processing Consults and Processing Exemption 4. 

CASE COORDINATOR – STAGING THE FINAL RELEASE  
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The Case Coordinator will: 

1. Locate the FOIA-officer reviewed records that were produced, as described in section Locating 
Production Files. 

2. Copy the production files from eDiscovery to the Case File > Folder 3 – Responsive Records > 
Attorney_FOIA_Officer_Review. 

3. Update the release letter, as needed. 
4. Send the transmittal email back to the FOIA Attorney, including a link to the new production 

files. 
5. Perform any needed shared files updates and files maintenance. That is, specifically, convert all 

Outlook email files to .pdf files and save those .pdf files in the FOIA case files. Do not save 
Outlook native files, as-is; convert all Outlook email files to .pdf. 

FOIA ATTORNEY – REVIEWING THE FINAL RELEASE  

1. Perform a final review of the final production files. 
2. If there are any questions, work directly with the Case Coordinator to apply or remove records 

or redactions and to re-run productions. 
3. Review and, if needed, edit the release letter, then save to the Case File > Folder 5 – 

Communications > Requester Communications. 
4. Send the transmittal letter back to the Case Coordinator. 

CASE COORDINATOR – PREPARING THE FINAL RELEASE  

The Case Coordinator will: 

1. Make any changes requested by the FOIA Attorney to the records or release letter. 
2. Send the transmittal email back to the FOIA Officer for final review. 

FOIA OFFICER – REVIEWING THE FINAL RELEASE  

The FOIA Officer will: 

5. Perform a final review of the final production files. 
6. If there are any questions, work directly with the Case Coordinator to apply or remove records 

or redactions and to re-run productions. 
7. Electronically sign the release letter, then save to the Case File > Folder 5 – Communications > 

Requester Communications. 
8. Send the transmittal letter back to the Case Coordinator, notifying them to release the records. 

PUBLIC LIAISON – FINAL RELEASE OF RECORDS  

The Public Liaison will: 
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1. Post the final release letter and responsive records to the FOIA Public Library, as described in 
the section Posting Records to the FOIA Public Library. 

2. Provide the link to the records in the library to the Case Coordinator. 

CASE COORDINATOR – FINAL RELEASE OF RECORDS  

The Case Coordinator will: 

1. Compose an email to the requester: 
a. Attach a copy of the final release letter. 
b. Include a link to the records on the FOIA Public Library 
c. Request both Delivery Receipt and Read Receipt (Options > Tracking) 
d. If releasing a Privacy Act request: 

i. At the beginning of the email subject, put CUI//PRVCY. 
ii. At the top of email body, put: “Attachment contains CUI//PRVCY. Public Release 

must be approved by the Information Owner. The body of this email is not 
sensitive when separated from the attachment. If you have received this 
information in error notify the sender, delete the email from your inbox and 
from your deleted items folder.” 

iii. Password protect the email; send an additional email with the password. 
2. Send the email, then save a PDF copy of the sent message to the Case File > Folder 5 – 

Communications > Requester Communications. 
3. Save a copy of the FOIA Officer’s final review email to the Case File > Folder 5 – 

Communications > Internal Emails. That is, specifically, convert all Outlook email files to .pdf 
files and save those .pdf files in the FOIA case files. Do not save Outlook native files, as-is; 
convert all Outlook email files to .pdf. 

4. Update and close the case in the FOIA SharePoint tracking log. 
5. Notify the Public Liaison to close the case in FOIAXpress. 

PUBLIC LIAISON – FINAL RELEASE OF RECORDS  

The Public Liaison will close the request in FOIAXpress using the instructions in the next section. 

COMPLEX REQUESTS – CLOSING REQUESTS  

OVERVIEW  

This section described the procedures for closing FOIA or Privacy Act requests in FOIAXpress and the 
tracking log. 

CLOSING REQUESTS IN FOIAXPRESS  

1. Navigate to FOIAXpress at: https://foiad.doe.gov/FOIAXpress/Login.aspx  
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2. Login with username and password. 
3. Ensure any open extensions are closed. Follow instructions here. 
4. From the left Request Information menu, select Final Actions: 

 
5. In the disposition box, select the date the request was closed. 

 
6. In the Request Descriptions box, double-click the description:  

 
7. In the Final Action box, select the appropriate disposition:  

 

8. If Denied in Full or Granted/Denied in Part, choose the appropriate check boxes to record what 
exemptions were applied, then click Save. 
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9. Back at the Final Actions screen select Yes/No to record if there was a discretionary release of 
information: 

 

 
 

10. Click Save and the Final Actions menu will close. 
11. From the left menu, select Close Request and enter these data: 

a. Closed Date 
b. Number of pages released. 
c. Number of pages reviewed. 
d. Number of records posted for public inspection. 

NOTE: Items b, c, and d are almost always the same. 
 

 
 

12. Click Save and follow the prompts to verify closure. 

CLOSING REQUESTS IN THE TRACKING LOG  
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1. Access the FOIA SharePoint FOIA Case Management Log (FOIA Log) at 
https://portal.bud.bpa.gov/orgs/agencycompgov/DGC/FOIA/default.aspx  

2. Select the appropriate case in the FOIA Log. 
3. Update the request details in the fields indicated below: 

• Page Count: Update this to ensure it reflects the number of pages released. 
• Final Out Date: Update to the date request was closed. 
• Action: Select Closed. 

POSTING RECORDS TO THE FOIA PUBLIC LIBRARY  

OVERVIEW  

This section describes the procedures for posting and deleting FOIA or Privacy Act requests on the FOIA 
Public Library.  

PROCEDURES  

After the FOIA Officer approves the partial of final release, the FOIA Public Liaison will post the records 
to the FOIA response letter and responsive records to the FOIA Public Library. However, the following 
records will NOT be posted to the library: 

• Privacy Act requests 
• Administrative closures 
• Responses with no records 
• Responses to consults from federal agencies. 

COMBINING RESPONSE LETTER AND RECORDS 

Before publishing records to the FOIA library, combine the response letter with the records: 

1. Save a copy of the signed response letter to the case file > Folder 4 – Released. 
2. IMPORTANT: Redact any PII in the letter to include the requester’s contact information, the 

request language, and the agency’s response. 
3. If redactions were made, save the redacted copy to the same case file folder. 
4. Save a copy of the records to the same case file folder. 
5. Open both the response letter and the records and combine using Adobe Acrobat > Tools > 

Combine Files.  
6. Save a copy of this combined file in the same case file folder. NOTE: Saving the combined file will 

erase the FOIA Officer signature; this is unavoidable. 
7. Proceed to the next step, saving the records as searchable images. 

SAVING RECORDS AS SEARCHABLE IMAGES  
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Before publishing records to the FOIA library, save them as searchable images: 

1. Run Adobe Acrobat. 
2. Open the records with Adobe. 
3. Go to Tools > Enhance Scans>Recognize Text > In this File, start processing OCR on the scanned 

PDF. 
4. Once ready, save the searchable PDF file. 

PUBLISHING RECORDS  

1. Navigate to the agency’s content management system at https://mc-bb6a5161-fe69-4e8d-9dfa-
597384-cm.azurewebsites.net/sitecore/shell  

2. Enter your username and password, then click Login. 

 

 
3. After logging in, select the Media Library icon: 

 

4. From tree on the left menu, select and expand AEP icon: 
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5. Select and expand the FOIA folder: 

 

6. Select and expand the year to which the data is to be posted: 

 

 
7. From the right menu, select the Upload File icon: 

 
 

8. Click Choose File: 
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9. From the file directory, select the file from the FOIA case files for upload. 
a. File names must only have letters and numbers. 
b. File names cannot have special characters or spaces. 
c. Files must be less than 400Mb in size.  

 
10. Click Upload. This may take a few minutes for upload to complete. 

 
11. From the middle menu, scroll down and fill in the following metadata: 

a. Content Type Taxonomy: Select FOIA Request 
b. File Type Taxonomy: Select PDF 
c. Group Tag = Enter fiscal year of FOIA request 
d. Title = Enter DOE tracking number with brief description on request. This is what will 

appear on the public FOIA Library. 
e. Search Engine Optimization = Enter the same as for Title (previous step) 

 
12. From the top left menu, click Save: 

 
 

13. On the left menu, right click the FOIA request number and click Publish: 
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14. Select the Smart Publish radio button. Leave all others blank. 

 

15. At the bottom of the screen, click the Publish button. 

DELETING PUBLISHED REQUESTS  
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1. Select the request number from the document tree. 
2. Right click the request number, then click Delete. 

IMPORTANT: DO NOT DELETE DOCUMENT FOLDERS! Contact Communications if you need help 
managing folders. 

REQUESTER COMMUNICATIONS - EXTENSIONS 

OVERVIEW  

This section describes the procedures for preparing and delivering formal extensions to requesters. 

PROCEDURES  

PREPARING EXTENSION LETTERS 

The FOIA Case coordinator will: 

1. Draft an extension letter using the approved FOIA Letter Template guide, here. 
2. Provide the requester details why the response to their request is being extended. Details may 

include, but are not limited to: 
a. The requester’s position in the agency’s FOIA request processing queue. 
b. The volume of records being reviewed. 
c. Names/statuses of submitters contacted for Exemption 4 reviews. 
d. Names/statuses of federal agencies contacted for referrals. 
e. Details of unusual review circumstances, such as: 

i. Identifying/reviewing critical electric infrastructure information (CEII). 
ii. Providing records to Headquarters DOE for special reviews, 

iii. Reviewing records with foreign entities, such as the Canadian government. 
3. Consult with the FOIA Officer to determine a realistic extension date. Consider the elements 

enumerated above item 2, as well as the availability of internal subject matters experts and the 
FOIA attorney for required reviews. 

4. Save a copy of the draft letter in the Case File > Folder 5 - Communications > Drafts. 
5. Send transmittal email to FOIA Officer with link to draft letter to for review and signature. 

The FOIA Officer will: 

4. Review the draft extensions letter to ensure it provides a detailed, transparent explanation why 
an extension is required for the agency to make a final determination. 

5. Sign the approved letter, then save to the Case File > Folder 5 – Communications > Requester 
Communications. 

6. Reply to transmittal email with link to signed extension letter. 
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DELIVERING EXTENSION LETTERS TO REQUESTERS 

The FOIA Case Coordinator will: 

4. Email the signed extension letter to the requester. Request delivery and read receipts. 
5. Save a copy of the email to the Case File > Folder 5 – Communications > Requester 

Communications. 
6. Save copies of the delivery and read receipts to the Case File > Folder 5 – Communications > 

Requester Communications. 

UPDATING EXTENSION DATES IN TRACKING LOG 

The FOIA Case Coordinator will: 

4. Open the request in the SharePoint tracking log. 
5. In the Revised Due Date field, enter the extension date. 
6. In the Status box, write the date the extension letter was sent.  

UPDATING EXTENSION DATES IN FOIAXPRESS 

Creating an Extension  

1. Navigate to the Extension menu. 
2. Click the NEW button. 
3. In the Extension Request Details screen, enter the following details: 

a. Reason for Extension – select from drop-box. 
b. Extend Target Date – enter the number of days being extended.  

i. If extending beyond ten days, select the Other button. 
ii. Look at the New Target Date as you do this; adjust the number of days to make 

the New Target Date match the target date noted in the extension letter. 
iii.  

 
c. Click Save 
d. If your extension is over 30 days, you will see a warning screen. Click OK to override the 

warning: 
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e. If there are previous extensions, you will see a warning screen. Click OK to continue: 

 
 

f. At the Extensions screen, the new extensions are in pending status waiting approval. 
Click the word Pending, then select the Approve/Deny box: 
 

 
 

g. At the Approve/Deny screen, click Save. 
h. If your extension is over 30 days, you will see a warning screen. Click OK to override the 

warning: 

 

Closing an Extension 

1. Navigate to the Extension menu. 
2. Click the extension to be closed, and then select the Complete button. 
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3. In the Extension Details box, in the Approved Date field, enter the date the extension was 
closed on the: 

 
4. Click the Save button. 

REQUESTER COMMUNICATIONS - APPEALS 

OVERVIEW  

Under the FOIA's administrative appeal provision, a requester has the right to administratively appeal 
any adverse determination an agency makes on their FOIA request. Adverse determinations include 
denials of records in full or in part; "no records" responses; denials of requests for fee waivers; and 
denials of requests for expedited processing. This section describes the procedures for responding to an 
appeal filed by a requester.  

PROCESSING THE APPEAL 

The appeal will be sent from the DOE Office of Hearings and Appeals (OHA). The appeal is typically sent 
to the FOIA Officer, FOIA Public Liaison, or case coordinator who processed the request.  

1. The recipient will alert the FOIA attorney who was assigned to the request being appealed. 
1. The FOIA attorney will evaluate the appeal letter. 
2. The case coordinator will prepare the following materials from the case file: 

a. Search file with search certifications and details of Cyber Forensic-assisted searches. 
b. Final response/release file with unredacted/draft and redacted records. 

3. The FOIA attorney will provide the files to OHA. 
4. After OHA makes a determination, they will contact the FOIA attorney with their decision on the 

appeal. 
5. If needed, the case coordinator will – as directed by OHA -- provide a new set of records to the 

requester. 

ANNUAL REPORTING 

OVERVIEW  

This section describes the procedures for creating the two annual FOIA reports for the HQ DOE FOIA 
program manager. The reports are: 

• FOIA Report – Memo for Field 
• Chief FOIA Officer Annual Report 

FOIA REPORT MEMO FOR FIELD 
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This report is due the first week of November. Therefore, the report should be completed by October 
31. HQ DOE will send an email with Department of Justice (DOJ) guidelines which typically do not change 
each year. DOJ requirements are documented in the FOIA SharePoint, here. 

1. Personnel – Using DOJ guidelines, calculate the number of “Full-Time FOIA Staff' and 
“Equivalent Full-Time FOIA Employees.” Use the template in the FOIA SharePoint, here. 

2. Processing Costs – Calculate processing costs using the work order report: 
a. Access the report at: MBD1240S - Work Order Hours 

 
b. Enter the FOIA workorder 00556289 and select the appropriate fiscal year. 
c. The report total = fiscal year processing costs. 

3. Litigation Costs – Poll the FOIA team and FOIA attorneys to determine if time was spent on FOIA 
litigation. Calculate costs by multiplying the employee hourly rate by the time spent. 

4. Fees Collected for Processing Requests – If fees were collected, enter the total. The FOIA 
Program Lead will obtain a report from Finance with the total. 

5. New FOIA reporting requirements – Answer the questions regarding use of 5 U.S.C. 5552 
subsection C and published rules. 

Once complete, save a PDF copy of the report and save it to the FOIA SharePoint > Reporting Annual > 
FOIA Report Memo for Field 

CHIEF FOIA OFFICER ANNUAL REPORT 

This report is due the first week of January. Therefore, the report should be completed by December 31. 
HQ DOE will send a template with questions that need to be answered. Use data from FOIAXpress and 
the FOIA SharePoint log to answer complete the report. 

Once complete, save a PDF copy of the report and save it to the FOIA SharePoint > Reporting Annual > 
Chief FOIA Officer Report. 

FOIA WEBSITE UPDATES 

OVERVIEW  

This section describes the procedures for updating the internal and external FOIA websites. 

INTERNAL WEBSITE UPDATE 

The internal website address is: Pages - Freedom of Information Act (bpa.gov) 
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Instructions for updating the website are here: 
https://portal.bud.bpa.gov/orgs/agencycompgov/infogov/ProgramHandbooks/CGI%20OCM%20Handbo
ok.aspx 

EXTERNAL WEBSITE UPDATE 

The external website address is: Freedom of Information Act - Bonneville Power Administration (bpa.gov) 

The FOIA Public Liaison may make updates to the FOIA Requests Library, as described above in section 
Posting Records to the FOIA Public Library. 

For all other updates to the website, contact the agency’s Digital Media & Visual Design team. Current 
FY23 contact is agency webmaster Ryan Zimmerman. 
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APPENDIX B: INTAKE ANALYSIS  

Answer these ten questions and provide to the FOIA Officer and Assigned FOIA Attorney shortly 
before processing. 

1. Has it met the proper criteria of a FOIA request?  
 

2. Is the request a third party or first-party request?  
 

3. Clarification needed? 
 

4. Is it simple or complex? 
 

5. Category of the requestor?  
 

6. Fees?  
 

7. Expedited Processing?  
 

8. Request opened in FOIAXpress, Shared Files and eD (if applicable)? 
 

9. Next Steps? 
 

10. Assignments? 
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• Is the record privileged or confidential? YES or NO? (go to next section for analysis) 

Analysis Under Argus Leader: 

• Step 3a: Does the submitter customarily keep the information private or closely held? 
(May, in appropriate contexts, be determined from industry practices concerning the 
information.) YES or NO 

o If YES, go to Step 3b. 
o If NO, then the information is not confidential. 

• Step 3b: Did the government provide an express or implied assurance of confidentiality 
when the information was shared with the government? YES or NO 

o If YES, the information is confidential under Exemption 4 (this is the situation in 
Argus Leader). 

o If NO, go to Step 3c. 
• Step 3c: Were there express or implied indications at the time the information was 

submitted that the government would publicly disclose the information? YES or NO 
o If YES, the information is "confidential" under Exemption 4 (the government has 

effectively been silent, so a submitter's practice of keeping the information 
private will be sufficient to warrant confidential status). 

o  If NO, and no other sufficient countervailing factors exist, the submitter could 
not reasonably expect confidentiality upon submission and so the information is 
not confidential under Exemption 4. 

Please also see OIP's official guidance page for further information, available at: Step-by-Step 
Guide for Determining if Commercial or Financial Information Obtained from a Person is Confidential Under 
Exemption 4 of the FOIA (justice.gov) 
 

Note: The Office of General Counsel provides final advice on applicability of Exemption 4.  

  












